 
<!DOCTYPE html>

<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl" >

<head prefix="og: https://ogp.me/ns#">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">

   

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <title>محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%</title>
    
    <meta name="description" content="اعتمد اللواء أحمد إبراهيم محافظ أسوان، اليوم الثلاثاء، نتيجة امتحانات الشهادة الإعدادية للعام الدراسى الحالى 2018/2019 بنسبة نجاح بلغت 72,5 %، وذلك بحضور اللواء سعيد حجازى نائب المحافظ، والدكتور السيد الفيومى مدير عام التربية والتعليم بأسوان. 

ووجه محافظ أسوان، التهنئة للطلاب المتفوقين والناجحين في امتحانات الفصل الدراسي الثاني، متمنياً لهم دوام التفوق والنجاح مع بذل المزيد من الجهد والتحصيل الدراسى لتحقيق أفضل النتائج فى المراحل التعليمية التالية ليصبحوا في مقدمة النابغين." />
    <meta name="keywords" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1" />
    <meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/5201928161233431101042.jpg">
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="450" />
    <meta property="og:title" content="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%">
    <meta property="og:description" content="اعتمد اللواء أحمد إبراهيم محافظ أسوان، اليوم الثلاثاء، نتيجة امتحانات الشهادة الإعدادية للعام الدراسى الحالى 2018/2019 بنسبة نجاح بلغت 72,5 %، وذلك بحضور اللواء سعيد حجازى نائب المحافظ، والدكتور السيد الفيومى مدير عام التربية والتعليم بأسوان. 

ووجه محافظ أسوان، التهنئة للطلاب المتفوقين والناجحين في امتحانات الفصل الدراسي الثاني، متمنياً لهم دوام التفوق والنجاح مع بذل المزيد من الجهد والتحصيل الدراسى لتحقيق أفضل النتائج فى المراحل التعليمية التالية ليصبحوا في مقدمة النابغين." />
    <meta property="og:updated_time" content="٢٠١٩-٠٥-٢٨ ١٦:٠١:٢٣" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@TahrirNews" />
    <meta name="twitter:creator" content="@TahrirNews" />
    <meta name="twitter:title" content="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%" />
    <meta name="twitter:description" content="اعتمد اللواء أحمد إبراهيم محافظ أسوان، اليوم الثلاثاء، نتيجة امتحانات الشهادة الإعدادية للعام الدراسى الحالى 2018/2019 بنسبة نجاح بلغت 72,5" />
    <meta name="twitter:url" content="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1" />
    <meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/5201928161233431101042.jpg" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1" />
    <link rel="canonical" href="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1" />

    <meta name="RATING" content="GENERAL" />
    <meta name="robots" content="index, follow" />

    <meta name="msvalidate.01" content="" />
    <meta property="fb:pages" content="140914455984972" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />
    <meta property="og:site_name" content="التحرير" />

    
     <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>
    <!-- End Google Tag Manager -->


    <link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet"/>


    

    <script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>


    
    <script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205", scrape: true }, function (data) {});
    </script>
    <script async type="text/javascript" src="/Scripts/page.js"></script>


    <script type="application/ld+json">
        [{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1",
        "headline": "محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%",
        "alternativeHeadline": "",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/Content/Upload/slider/5201928161233431101042.jpg",
        "width": "600",
        "height": "450"
        },
        "datePublished": "2019-05-28T16:01:23",
        "dateModified": "2019-05-28T16:01:23",        "articleBody": "وطالب محافظ أسوان، بتحليل النتائج لمختلف المواد الدراسية على مستوى الإدارات التعليمية للتغلب على السلبيات وتعظيم الإيجابيات حتى يتسنى لمتخذى القرار إتخاذ اللازم خلال العام الدراسى القادم لتحقيق نتائج أفضل.
وأكد أنه سيتم تكريم طلاب التربية الفكرية من أبناء أسوان الذين حصلوا على المراكز الثلاث الأولى في مسابقة التربية الخاصة والدمج، التي نظمتها الإدارة المركزية لشئون التربية الخاصة بالمدينة الشبابية بمحافظة الإسكندرية.
وقال السيد الفيومى مدير عام التربية والتعليم، إن عدد الحضور لامتحانات الفصل الدراسي الثاني في الشهادة الإعدادية بلغ 26150 طالبا وطالبة، نجح منهم 18964 طالبًا، بمدارس التعليم العام، واللغات منهم 48 طالبًا حصلوا على الدرجات النهائية.
اقرأ أيضًا: برقم الجلوس.. اعرف نتيجة الشهادة الإعدادية بالقاهرة",
        "author": {
        "@type": "Person",
    "name": "التحرير الإخبـاري",
        "image": "https://img.eltahrer.com/Content/Upload/large/editor0.jpg"
        },
        "publisher": {
        "@type": "Organization",
        "name": "التحرير الإخبـاري",
        "email": "info@tahrirnews.org",
        "description": "التحرير.. بوابة إخبارية تتناول الموضوعات السياسية , اخبار مصر , اخبار الرياضة , الاقتصاد , أخبار الفن , أخبار البرلمان وتهتم بأجدد أخبار المنوعات , السيارات , المشاهير",
        "logo": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/App_Images/logo.png"
        }
        },
        "description": "اعتمد اللواء أحمد إبراهيم محافظ أسوان، اليوم الثلاثاء، نتيجة امتحانات الشهادة الإعدادية للعام الدراسى الحالى 2018/2019 بنسبة نجاح بلغت 72,5 %، وذلك بحضور اللواء سعيد حجازى نائب المحافظ، والدكتور السيد الفيومى مدير عام التربية والتعليم بأسوان. 

ووجه محافظ أسوان، التهنئة للطلاب المتفوقين والناجحين في امتحانات الفصل الدراسي الثاني، متمنياً لهم دوام التفوق والنجاح مع بذل المزيد من الجهد والتحصيل الدراسى لتحقيق أفضل النتائج فى المراحل التعليمية التالية ليصبحوا في مقدمة النابغين.",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205/%D9%85%D8%B5%D8%B1",
        "headline": "محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%",
        "relatedLink": ["https://www.tahrirnews.com/Story/1244969/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%B1%D8%A8%D8%B7-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1244774/%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%B5%D8%B1-3-%D9%85%D8%B1%D8%A7%D8%AA-%D9%83%D9%8A%D9%81-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D8%A3%D8%B3%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AF/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1244609/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-11-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B9%D8%B7%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1244423/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%B3%D9%88%D9%87%D8%A7%D8%AC-%D8%AA%D9%88%D8%AF%D8%B9-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A3%D8%B4%D9%87%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/%D9%85%D8%B5%D8%B1"]
        }
        },
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "التحرير الإخبـاري",
        "item": "https://www.tahrirnews.com" },{
        "@type": "ListItem",
        "position": 1,
        "name": "سياسة",
        "item": "https://www.tahrirnews.com/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" },
        { "@type": "ListItem",
        "position": 2,
        "name": "مصر",
        "item": "https://www.tahrirnews.com/Section/556/%D9%85%D8%B5%D8%B1"
        }]
        }]
    </script>


    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>

    <script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="bkrmDI">
        <header>
            <div class="container">

                <div class="ads970">
                    
                </div>

            </div>
        </header>
    </div>

    
    
    




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
    <div class="container">

        <div class="row row-offcanvas row-offcanvas-right bottom sectionall">

            <div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">

<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
    <center>
        <a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
        
    </center>
</div>
<div class="col-lg-12 menuh">
    <nav class="navbar navbar-inverse">
        <div class="mnuinn">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="collapse navbar-collapse">
                <div class="searchtogle">
                    <ul class="nav navbar-nav ">
                        <li><a href="/" class="homeico"></a></li>
                            <li>
                                <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
                            </li>
                            <li>
                                <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
                            </li>
                            <li>
                                <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
                            </li>
                            <li>
                                <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
                            </li>
                            <li>
                                <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
                            </li>
                            <li>
                                <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
                            </li>
                            <li>
                                <a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
                            </li>
                            <li>
                                <a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
                            </li>
                        

                    </ul>
                    <div class="lftsearch">
                        
                        <form action="/AdvancedSearch" method="post">
    <div class="input-group stylish-input-group" data-expanding-search>
        <input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
        <span class="input-group-addon">

            <button class="pull-right" type="submit" data-expanding-search-button>
                <span class="glyphicon glyphicon-search"></span>
            </button>
        </span>
    </div>
</form>
                    </div>
                </div>
                <div class="socialmedia col-lg-12 col-sm-6 hidden">
                    <ul class="pull-right">
                        <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                        <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                        <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                        
                        <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
                    </ul>
                </div>

            </div><!-- /.nav-collapse -->
        </div>


    </nav>
</div>


                <!-----------------------------SLIDER------------------------------------>
                <div class="topaso col-lg-12 col-xs-12 col-sm-12">


  <h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>



<div class="col-lg-12 marker">
            <h2><a href="/Section/556/%D9%85%D8%B5%D8%B1" class="catcolor-10">مصر</a></h2>
            <h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
            <h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
            <h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
            <h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></h2>
   

</div>
 
                </div>

                <!-----------------------------SLIDER------------------------------------>
                

                <div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1245190">
                    <h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">

                        محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%
                    </h1>

                    <div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
                        
                    </div>

                    


                    <div class="col-lg-12 col-xs-12 col-sm-12 althrir">
                        <span class="subtitel catcolor-10 subtitel-10">تحرير:عوض سليم</span>
                        <span class="datawriter data col-lg-12 col-xs-12 althrir">٢٨ مايو ٢٠١٩ - ٠٤:٠١ م </span>


                    </div>
                    <div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">

                        <div class="socialmediafixed">
                            <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" addthis:title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%">
                                <a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>
                                <a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>
                                <a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>
                                <a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>
                                <a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>
                                <a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205" data-title="محافظ أسوان يعتمد نتيجة الإعدادية بنسبة 7205%"></a>

                                <a class="a2a_dd" href="https://www.tahrirnews.com/Story/1245190/%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A3%D8%B3%D9%88%D8%A7%D9%86-%D9%8A%D8%B9%D8%AA%D9%85%D8%AF-%D9%86%D8%AA%D9%8A%D8%AC%D8%A9-%D8%A7%D9%84%D8%A5%D8%B9%D8%AF%D8%A7%D8%AF%D9%8A%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-7205"></a>
                            </div>

                            
                        </div>

                        <img class="img-responsive"
                             src="https://img.eltahrer.com/Content/Upload/slider/5201928161233431101042.jpg"
                             alt="اللواء أحمد إبراهيم محافظ أسوان" title="اللواء أحمد إبراهيم محافظ أسوان">
                        <span class="Video-0"></span>
                        <div class="titelpage col-lg-8">
                            اللواء أحمد إبراهيم محافظ أسوان
                        </div>
                    </div>
                    <div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
                        اعتمد اللواء أحمد إبراهيم محافظ أسوان، اليوم الثلاثاء، نتيجة امتحانات الشهادة الإعدادية للعام الدراسى الحالى 2018/2019 بنسبة نجاح بلغت 72,5 %، وذلك بحضور اللواء سعيد حجازى نائب المحافظ، والدكتور السيد الفيومى مدير عام التربية والتعليم بأسوان. 

ووجه محافظ أسوان، التهنئة للطلاب المتفوقين والناجحين في امتحانات الفصل الدراسي الثاني، متمنياً لهم دوام التفوق والنجاح مع بذل المزيد من الجهد والتحصيل الدراسى لتحقيق أفضل النتائج فى المراحل التعليمية التالية ليصبحوا في مقدمة النابغين.
                    </div>

                    <div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
                        وطالب محافظ أسوان، بتحليل النتائج لمختلف المواد الدراسية على مستوى الإدارات التعليمية للتغلب على السلبيات وتعظيم الإيجابيات حتى يتسنى لمتخذى القرار إتخاذ اللازم خلال العام الدراسى القادم لتحقيق نتائج أفضل.
وأكد أنه سيتم تكريم طلاب التربية الفكرية من أبناء أسوان الذين حصلوا على المراكز الثلاث الأولى 
                    </div>
                    <div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
                        <center>
                            <a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
                        </center>
                    </div>
                    <div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
                        <p>وطالب محافظ أسوان، بتحليل النتائج لمختلف المواد الدراسية على مستوى الإدارات التعليمية للتغلب على السلبيات وتعظيم الإيجابيات حتى يتسنى لمتخذى القرار إتخاذ اللازم خلال العام الدراسى القادم لتحقيق نتائج أفضل.</p>
<p>وأكد أنه سيتم تكريم طلاب التربية الفكرية من أبناء أسوان الذين حصلوا على المراكز الثلاث الأولى في مسابقة التربية الخاصة والدمج، التي نظمتها الإدارة المركزية لشئون التربية الخاصة بالمدينة الشبابية بمحافظة الإسكندرية.</p>
<p>وقال السيد الفيومى مدير عام التربية والتعليم، إن عدد الحضور لامتحانات الفصل الدراسي الثاني في الشهادة الإعدادية بلغ 26150 طالبا وطالبة، نجح منهم 18964 طالبًا، بمدارس التعليم العام، واللغات منهم 48 طالبًا حصلوا على الدرجات النهائية.</p>
<p>اقرأ أيضًا: <a href="https://mob-tahrirnews-com.cdn.ampproject.org/c/s/mob.tahrirnews.com/Story/1244991?" target="_blank">برقم الجلوس.. اعرف نتيجة الشهادة الإعدادية بالقاهرة</a></p>
                        <br />
                        <br />

                    </div>



                </div>
                <div class="clearfix"></div>
                <!-- Speakol will render the widget here -->
                <div class="speakol-widget" id="spk-wi-1258"></div>

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
                    <center>
                        <div class="ads728">

                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- سياسة c2 details -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        </div>
                    </center>
                </div>

    <div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
      
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1245210" SectionId="556">
                <div class="bigNewsImg">
                    <a href="/Story/1245210/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D9%86%D9%82%D9%84-%D8%A7%D9%84%D9%85%D9%88%D9%85%D9%8A%D8%A7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D9%88%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%A3%D8%AB%D8%B1%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/5201928181192207724500.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الرئيس-عبد-الفتاح-السيسي-يجتمع-مع-مدبولي" title="الرئيس-عبد-الفتاح-السيسي-يجتمع-مع-مدبولي">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1245210/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D9%86%D9%82%D9%84-%D8%A7%D9%84%D9%85%D9%88%D9%85%D9%8A%D8%A7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D9%88%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%A3%D8%AB%D8%B1%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1" class="title">السيسي يبحث مع وزير الآثار نقل المومياوات الملكية وتطوير المواقع الأثرية</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1245210/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%A8%D8%AD%D8%AB-%D9%85%D8%B9-%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D8%A2%D8%AB%D8%A7%D8%B1-%D9%86%D9%82%D9%84-%D8%A7%D9%84%D9%85%D9%88%D9%85%D9%8A%D8%A7%D9%88%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%84%D9%83%D9%8A%D8%A9-%D9%88%D8%AA%D8%B7%D9%88%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D9%88%D8%A7%D9%82%D8%B9-%D8%A7%D9%84%D8%A3%D8%AB%D8%B1%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1" class="title">اجتمع الرئيس عبد الفتاح السيسي، اليوم الثلاثاء، مع رئيس مجلس الوزراء ووزير الآثار حيث بحث مجمل نشاط وخطط وزارة الآثار الحالية والمستقبلية، ووجه الرئيس بالارتقاء بالخدمات وبالمواقع الأثرية والمتاحف على مستوى الجمهورية، اتساقا مع جهود التنمية الشاملة على مختلف الأصعدة في جميع ربوع مصر، وعلى نحو يليق بمكانتها السياحية على الصعيد الدولي، وانعكاسا للنقلة الحضارية التي تسعى مصر لتحقيقها.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1245209" SectionId="556">
                <div class="bigNewsImg">
                    <a href="/Story/1245209/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A/%D9%85%D8%B5%D8%B1">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/12019312129404016197100.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="السيسي-يوقع" title="السيسي-يوقع">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1245209/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A/%D9%85%D8%B5%D8%B1" class="title">السيسي يصدر قرارا جمهوريا بشأن البنك المركزي</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1245209/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%AC%D9%85%D9%87%D9%88%D8%B1%D9%8A%D8%A7-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A/%D9%85%D8%B5%D8%B1" class="title">أصدر الرئيس عبد الفتاح السيسي، اليوم الثلاثاء، القرار رقم 253 لسنة 2019، بتعيين الدكتور فخري الدين علي محمد إبراهيم الفقي عضوا بمجلس إدارة البنك المركزي المصري من ذوي الخبرة، خلفا للدكتورة هالة حلمي السعيد (وزيرة التخطيط)، وذلك للمدة الباقية من تشكيل المجلس. والدكتور فخري الفقي حاصل على درجتي الماجستير والدكتوراه في مجال الاقتصاد التمويلي من جامعتي كلارك وهارفارد بالولايات المتحدة الأمريكية، وماجستير في الاقتصاد من كلية الاقتصاد والعلوم السياسية بجامعة القاهرة.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1245207" SectionId="556">
                <div class="bigNewsImg">
                    <a href="/Story/1245207/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D8%A8%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%B5%D8%BA%D8%B1%D8%A9-%D9%85%D9%86-%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%81-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/52019281756326794050820.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الرئيس-عبد-الفتاح-السيسي-يجتمع-مع-الحكومة" title="الرئيس-عبد-الفتاح-السيسي-يجتمع-مع-الحكومة">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1245207/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D8%A8%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%B5%D8%BA%D8%B1%D8%A9-%D9%85%D9%86-%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%81-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" class="title">السيسي يجتمع بحكومة مصغرة من أجل المتحف الكبير</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1245207/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%AC%D8%AA%D9%85%D8%B9-%D8%A8%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%B5%D8%BA%D8%B1%D8%A9-%D9%85%D9%86-%D8%A3%D8%AC%D9%84-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D9%81-%D8%A7%D9%84%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" class="title">لمتابعة الموقف التنفيذي لمشروع المتحف المصري الكبير، عقد الرئيس عبد الفتاح السيسي، اليوم الثلاثاء، اجتماعا حضره رئيس مجلس الوزراء، ووزراء الآثار، والسياحة، والمالية، ورئيس هيئة الرقابة الإدارية، ومستشار رئيس الجمهورية للتخطيط العمرانى، ورئيس الهيئة الهندسية للقوات المسلحة ومساعد رئيس الهيئة الهندسية للقوات المسلحة.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1245206" SectionId="556">
                <div class="bigNewsImg">
                    <a href="/Story/1245206/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%B6%D9%85%D9%86-%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85/%D9%85%D8%B5%D8%B1">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/12019211519122037290802.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حوار-مكرم-محمد-احمد-رئيس-المجلس-الاعلى-لتنظيم-الاعلام-صورة-أرشيفية (3)" title="حوار-مكرم-محمد-احمد-رئيس-المجلس-الاعلى-لتنظيم-الاعلام-صورة-أرشيفية (3)">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1245206/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%B6%D9%85%D9%86-%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85/%D9%85%D8%B5%D8%B1" class="title">&#171;الأهلي والزمالك&#187; ضمن شكاوى المجلس الأعلى للإعلام</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1245206/%D8%A7%D9%84%D8%A3%D9%87%D9%84%D9%8A-%D9%88%D8%A7%D9%84%D8%B2%D9%85%D8%A7%D9%84%D9%83-%D8%B6%D9%85%D9%86-%D8%B4%D9%83%D8%A7%D9%88%D9%89-%D8%A7%D9%84%D9%85%D8%AC%D9%84%D8%B3-%D8%A7%D9%84%D8%A3%D8%B9%D9%84%D9%89-%D9%84%D9%84%D8%A5%D8%B9%D9%84%D8%A7%D9%85/%D9%85%D8%B5%D8%B1" class="title">أوصت لجنة الشكاوى بالمجلس الأعلى لتنظيم الإعلام، بتوجيه إنذار للمجلة التي تصدر عن النادي الأهلي، يطالبها بالتوقف عن الإساءة لرئيس نادي الزمالك، بألفاظ مسيئة تتجاوز حدود النقد المباح، كما أوصت اللجنة، اليوم الثلاثاء، بإحالة الصحفيين وكتاب المقالات بالمجلة إلى التحقيق بنقابتهم المختصة طبقا للائحة المجلس. وكان رئيس نادي الزمالك قد تقدم بـ3 شكاوى ضد مجلة النادي الأهلي ومجلسي إدارتها وتحريرها وصحفيين وكتاب فيها، يتهمهم فيها بالسب والقذف والتجاوز في حقه والتشهير به.</a>
                        
                    </div>
                </div>
            </div>






    </div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
    <div class="bigNewsImg">

    </div>
    <div class="smallNewsImg withImg showMoredata">
        <div class="col-lg-12 col-xs-12 col-sm-12 moreico">
            <center>
                <a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
            </center>
        </div>

    </div>
    <div class="smallNewsImg withImg no-more-data" style="display:none;">

        <center>
            <span> لا يوجد المزيد</span>
        </center>


    </div>
</div>





                <div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">


                    <div class="fb-comments"
                         data-width="100%"
                         data-href="https://img.eltahrer.com/Story/1245190"
                         data-numposts="10">
                    </div>
                </div>

                <!------------------------/-SLIDER----------------------------------------------------->

            </div><!--/.col-xs-12.col-sm-9-->
            <!------------------------/-rightbar----------------------------------------------------->

            <div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
                <a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
                <div class="radio  col-lg-12 col-sm-12 col-xs-12">
                    <ul>
                        <li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
                    </ul>
                </div>




<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1244969/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%B1%D8%A8%D8%B7-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/52019271351396308330942.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="وزير-النقل-الرفع-المساحى-للكوبرى-البديل-لخزان-أسوان (3)" title="وزير-النقل-الرفع-المساحى-للكوبرى-البديل-لخزان-أسوان (3)">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1244969/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%B1%D8%A8%D8%B7-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86/%D9%85%D8%B5%D8%B1" class="title">وزير النقل: ربط الطريقين الغربي والشرقي بأسوان</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1244969/%D9%88%D8%B2%D9%8A%D8%B1-%D8%A7%D9%84%D9%86%D9%82%D9%84-%D8%B1%D8%A8%D8%B7-%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%D9%8A%D9%86-%D8%A7%D9%84%D8%BA%D8%B1%D8%A8%D9%8A-%D9%88%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A-%D8%A8%D8%A3%D8%B3%D9%88%D8%A7%D9%86/%D9%85%D8%B5%D8%B1" class="title">تفقد الفريق كامل الوزير، وزير النقل، واللواء أحمد إبراهيم محافظ أسوان، مشروع ازدواج الطريق الصحراوي الغربي بطول 8 كم فى المسافة الواقعة أمام مشروع الطاقة الشمسية، حيث ستتحمل الشركات المنفذة لهذا المشروع القومى تكلفة ازدواج الطريق من الاعتمادات الموجهة للتنمية المجتمعية، بناءً على طلب محافظ أسوان من مسؤولى المشروع، ليسهم ذلك فى تسهيل حركة دخول وخروج الحافلات ومعدات النقل الثقيل إلى المشروع العملاق، ومن ثم الحد من الحوادث المرورية فى المسافة الواقعة أمامه، كما تفقد الأعمال الإنشائية بمحور كوبرى كلابشة الجديد على نهر النيل.</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1244774/%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%B5%D8%B1-3-%D9%85%D8%B1%D8%A7%D8%AA-%D9%83%D9%8A%D9%81-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D8%A3%D8%B3%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AF/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/122018142323514963353963.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حشرة-الجراد (4)" title="حشرة-الجراد (4)">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1244774/%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%B5%D8%B1-3-%D9%85%D8%B1%D8%A7%D8%AA-%D9%83%D9%8A%D9%81-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D8%A3%D8%B3%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AF/%D9%85%D8%B5%D8%B1" class="title">هاجم مصر 3 مرات.. كيف تواجه الزراعة أسراب الجراد؟</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1244774/%D9%87%D8%A7%D8%AC%D9%85-%D9%85%D8%B5%D8%B1-3-%D9%85%D8%B1%D8%A7%D8%AA-%D9%83%D9%8A%D9%81-%D8%AA%D9%88%D8%A7%D8%AC%D9%87-%D8%A7%D9%84%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9-%D8%A3%D8%B3%D8%B1%D8%A7%D8%A8-%D8%A7%D9%84%D8%AC%D8%B1%D8%A7%D8%AF/%D9%85%D8%B5%D8%B1" class="title">استنفار كبير شهدته محافظات الصعيد ومحافظة أسوان على وجه التحديد، خلال الأيام القليلة الماضية، بعدما تعرضت للهجوم من قبَل الجراد الصحراوي للمرة الثالثة فى وقت قصير من هذا العام، وهو ما دفع وزارة الزراعة إلى إعلان حالة الاستنفار القصوى، بتكثيف أعمال مقاومة أسراب الجراد من خلال نشر فرق المكافحة على مستوى المحافظة، من أجل التصدى للخطر الآتي من إفريقيا والسودان مبكرًا، قبل أن يتكاثر ويخلف وراءه خسائر تقدر بالمليارات، وحتى تتجنب الدولة ما حدث فى الهجمات السابقة التى تعرضت لها من قبَل الجراد، إذ إن مصر لديها تاريخ طويل من الهجوم من قبل الجراد.</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1244609/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-11-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B9%D8%B7%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/4201915175597077203681.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="قطار (2)" title="قطار (2)">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1244609/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-11-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B9%D8%B7%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE/%D9%85%D8%B5%D8%B1" class="title">تأجيل امتحانات 11 طالبا بسبب تعطل قطار بكفر الشيخ</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1244609/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-11-%D8%B7%D8%A7%D9%84%D8%A8%D8%A7-%D8%A8%D8%B3%D8%A8%D8%A8-%D8%AA%D8%B9%D8%B7%D9%84-%D9%82%D8%B7%D8%A7%D8%B1-%D8%A8%D9%83%D9%81%D8%B1-%D8%A7%D9%84%D8%B4%D9%8A%D8%AE/%D9%85%D8%B5%D8%B1" class="title">قالت الدكتورة بثينة كشك وكيل وزارة التربية والتعليم بكفر الشيخ، إنه تم تأجيل امتحانات 11 طالبا من طلاب الدبلومات الفنية &quot;زراعى&quot;، اليوم السبت، لتأخر قطار بيلا كفر الشيخ بعد تعطل القطار بمحطة دقميرة بمركز كفر الشيخ، ما أدى إلى وصول الطلاب قبل انتهاء اللجان بوقت غير كافي لتأدية الامتحان فيه، مضيفة أنه تم التواصل مع غرفة العمليات بالوزارة، وبلجنة النظام والمراقبة للدبلومات الفنية وتم إبلاغهم بالأسماء الطلاب، وأنه تقرر تأجيل الإمتحان للطلاب للدور الثاني، محتفظين بحقهم في الدرجة كاملة.</a>
                            
                        </div>
                    </div>
                </div>

    <div class="ads300250">
        <!-- سياسة b1 details 300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

         <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1244423/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%B3%D9%88%D9%87%D8%A7%D8%AC-%D8%AA%D9%88%D8%AF%D8%B9-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A3%D8%B4%D9%87%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/%D9%85%D8%B5%D8%B1"> 
                    <img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/52019241143393293561130.jpg" alt="صاحب-اشهر-صورة-لحرب-اكتوبر-1" title="صاحب-اشهر-صورة-لحرب-اكتوبر-1"> 
            
                    <span class="Video-0"></span>
            
            
                </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h2><a href="/Story/1244423/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%B3%D9%88%D9%87%D8%A7%D8%AC-%D8%AA%D9%88%D8%AF%D8%B9-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A3%D8%B4%D9%87%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/%D9%85%D8%B5%D8%B1" class="title">بعد وفاته.. سوهاج تودع صاحب أشهر صورة في حرب أكتوبر </a></h2>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1244423/%D8%A8%D8%B9%D8%AF-%D9%88%D9%81%D8%A7%D8%AA%D9%87-%D8%B3%D9%88%D9%87%D8%A7%D8%AC-%D8%AA%D9%88%D8%AF%D8%B9-%D8%B5%D8%A7%D8%AD%D8%A8-%D8%A3%D8%B4%D9%87%D8%B1-%D8%B5%D9%88%D8%B1%D8%A9-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D8%A3%D9%83%D8%AA%D9%88%D8%A8%D8%B1/%D9%85%D8%B5%D8%B1" class="title">ودعت محافظة سوهاج، اليوم الجمعة، البطل عبد الرحمن أحمد عبد اللاه القاضي بمسقط رأسه بمدينة المراغة، صاحب أشهر صورة على الجبهة بحرب أكتوبر المجيدة عام 1973، عندما كان جنديًا من أبطال الحرب، والتي يظهر فيها وهو رافعا سلاحه باليد اليمنى، وعلامة النصر باليد اليسرى، بعد عبور قناة السويس، والذي توفى مساء أمس الخميس.

وكان القاضي أحد أبطال الكتيبة 212 دبابات في الفرقة 19 مشاة، والتحق بالتجنيد 4 أكتوبر 1967 بسلاح المدرعات، ثم انضم للكتيبة 212 الفرقة 19 مشاة، التي كان مقرها الكيلو 16 بطريق &quot;القاهرة - السويس&quot;، حيث عايش حرب الاستنزاف وحرب أكتوبر المجيد.</a>
                </div>
            </div>
        </div>






</div>


            </div><!--/.sidebar-offcanvas-->




        </div>
    </div>

</div>




    <!-- child of the body tag -->
    <span id="top-link-block" class="hidden">
        <a href="#top" class="well well-sm myLinkToTop" style="display:none;">
            <i class="glyphicon glyphicon-chevron-up"></i>
        </a>
        <a href="#top" class="well well-sm myMenuLink">
            <i class="glyphicon glyphicon-chevron-down"></i>
        </a>
    </span><!-- /top-link-block -->


<hr class="linecolr">
<div class="footer">
    <div class="container">
        <div class="social col-xs-3">
            <a href="/"> <img class="img-responsive lazy" 
                               data-original="/App_Images/footrlogo.png" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>

            <div class="socialmedia col-lg-12">
                <ul>
                    <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                    <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                    <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                    
                    <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                </ul>
            </div>
            <div class="col-lg-12 col-md-12">
                <span class="copyRightFotterad">
                    جميع الحقوق محفوظة © لمؤسسة التحرير 2018
                </span>
            </div>
        </div>
        <div class="col-lg-2 col-xs-8 advertising">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> للإعلان على موقع التحرير:</span>
                    <a class="footer-mail" href="mailto:info@tahrirnews.org">info@tahrirnews.org</a>
                    
                </div>
                <div class="colfooter">
    <span class="other"><a href="/AboutFoundation">   عن مؤسسة التحرير </a></span></div>
</div>
        </div>


        <div class="col-sm-12 col-lg-5 col-md-12 mnus">
                    <div class="footerDataContainer">
                       <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
                        <ul>
                                <li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
                                <li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
                                <li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
                                <li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
                                <li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
                        <ul>
                                <li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
                                <li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
                                <li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
                                <li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
                        <ul>
                                <li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
                                <li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
                                <li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
                                <li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
                                <li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
                        <ul>
                                <li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
                                <li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
                                <li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
                                <li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
                        <ul>
                                <li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
                                <li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
                         

                        </ul>
                    </div>


        </div>
        <div class="col-lg-2 col-md-12 leftsocial ">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> إنضم لفريق التحرير:</span>
                    <a class="footer-mail" href="mailto:hr@tahrirnews.org">hr@tahrirnews.org</a>
                    
                </div>
                
            </div>
        </div>


    </div>
</div>



    

    



    



    <script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1245190,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>


    <script src="//platform.twitter.com/widgets.js"></script>


    <script async defer src="//www.instagram.com/embed.js"></script>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>



    <script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>

</body>

</html>  