 
<!DOCTYPE html>

<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl" >

<head prefix="og: https://ogp.me/ns#">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">

   

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <title>انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد</title>
    
    <meta name="description" content="انتحرت طالبة في المرحلة الثانوية العامة، مساء اليوم الأحد، أثر وقوع مشاجرة مع والدها الذي حاول إقناعها بعدم تقسيم المواد في امتحانات الثانوية العامة، وتحرر محضر بالواقعة، وتولت النيابة العامة التحقيقات.
تلقى اللواء مجدي عامر مدير أمن المنيا، إخطارًا من العميد مجدي سالم مدير المباحث الجنائية بالمديرية، بورود بلاغ إلى مركز شرطة ملوي من مستشفى المنيا الجامعي، يتضمن وصول طالبة جثة هامدة.
وبانتقال أجهزة الأمن إلى المستشفى، تبين أن الطالبة تدعى &quot;إ. م. م&quot; 19 عامًا تدرس في مرحلة الثانوية العامة، ومقيمة بإحدى قرى مركز ملوي." />
    <meta name="keywords" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" />
    <meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/102018171157134940678030.jpg">
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="450" />
    <meta property="og:title" content="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد">
    <meta property="og:description" content="انتحرت طالبة في المرحلة الثانوية العامة، مساء اليوم الأحد، أثر وقوع مشاجرة مع والدها الذي حاول إقناعها بعدم تقسيم المواد في امتحانات الثانوية العامة، وتحرر محضر بالواقعة، وتولت النيابة العامة التحقيقات.
تلقى اللواء مجدي عامر مدير أمن المنيا، إخطارًا من العميد مجدي سالم مدير المباحث الجنائية بالمديرية، بورود بلاغ إلى مركز شرطة ملوي من مستشفى المنيا الجامعي، يتضمن وصول طالبة جثة هامدة.
وبانتقال أجهزة الأمن إلى المستشفى، تبين أن الطالبة تدعى &quot;إ. م. م&quot; 19 عامًا تدرس في مرحلة الثانوية العامة، ومقيمة بإحدى قرى مركز ملوي." />
    <meta property="og:updated_time" content="٢٠١٩-٠٦-٠٩ ١٨:٥٩:١٠" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@TahrirNews" />
    <meta name="twitter:creator" content="@TahrirNews" />
    <meta name="twitter:title" content="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد" />
    <meta name="twitter:description" content="انتحرت طالبة في المرحلة الثانوية العامة، مساء اليوم الأحد، أثر وقوع مشاجرة مع والدها الذي حاول إقناعها بعدم تقسيم المواد في امتحانات" />
    <meta name="twitter:url" content="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" />
    <meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/102018171157134940678030.jpg" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" />
    <link rel="canonical" href="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" />

    <meta name="RATING" content="GENERAL" />
    <meta name="robots" content="index, follow" />

    <meta name="msvalidate.01" content="" />
    <meta property="fb:pages" content="140914455984972" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />
    <meta property="og:site_name" content="التحرير" />

    
     <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>
    <!-- End Google Tag Manager -->


    <link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet"/>


    

    <script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>


    
    <script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF", scrape: true }, function (data) {});
    </script>
    <script async type="text/javascript" src="/Scripts/page.js"></script>


    <script type="application/ld+json">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</script>


    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>

    <script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="bkrmDI">
        <header>
            <div class="container">

                <div class="ads970">
                    
                </div>

            </div>
        </header>
    </div>

    
    
    




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
    <div class="container">

        <div class="row row-offcanvas row-offcanvas-right bottom sectionall">

            <div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">

<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
    <center>
        <a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
        
    </center>
</div>
<div class="col-lg-12 menuh">
    <nav class="navbar navbar-inverse">
        <div class="mnuinn">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="collapse navbar-collapse">
                <div class="searchtogle">
                    <ul class="nav navbar-nav ">
                        <li><a href="/" class="homeico"></a></li>
                            <li>
                                <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
                            </li>
                            <li>
                                <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
                            </li>
                            <li>
                                <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
                            </li>
                            <li>
                                <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
                            </li>
                            <li>
                                <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
                            </li>
                            <li>
                                <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
                            </li>
                            <li>
                                <a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
                            </li>
                            <li>
                                <a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
                            </li>
                        

                    </ul>
                    <div class="lftsearch">
                        
                        <form action="/AdvancedSearch" method="post">
    <div class="input-group stylish-input-group" data-expanding-search>
        <input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
        <span class="input-group-addon">

            <button class="pull-right" type="submit" data-expanding-search-button>
                <span class="glyphicon glyphicon-search"></span>
            </button>
        </span>
    </div>
</form>
                    </div>
                </div>
                <div class="socialmedia col-lg-12 col-sm-6 hidden">
                    <ul class="pull-right">
                        <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                        <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                        <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                        
                        <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
                    </ul>
                </div>

            </div><!-- /.nav-collapse -->
        </div>


    </nav>
</div>


                <!-----------------------------SLIDER------------------------------------>
                <div class="topaso col-lg-12 col-xs-12 col-sm-12">


  <h2 class="titlfan "><a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="catcolor-12">جريمة</a><span class="brleft brleft-12"></span></h2>



<div class="col-lg-12 marker">
   

</div>
 
                </div>

                <!-----------------------------SLIDER------------------------------------>
                

                <div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1247292">
                    <h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-12">

                        انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد
                    </h1>

                    <div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
                        
                    </div>

                    


                    <div class="col-lg-12 col-xs-12 col-sm-12 althrir">
                        <span class="subtitel catcolor-12 subtitel-12">تحرير:محمد الزهراوي</span>
                        <span class="datawriter data col-lg-12 col-xs-12 althrir">٠٩ يونيو ٢٠١٩ - ٠٦:٥٩ م </span>


                    </div>
                    <div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">

                        <div class="socialmediafixed">
                            <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" addthis:title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد">
                                <a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>
                                <a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>
                                <a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>
                                <a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>
                                <a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>
                                <a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF" data-title="انتحار طالبة ثانوي بالمنيا لرفض والدها تأجيل مواد"></a>

                                <a class="a2a_dd" href="https://www.tahrirnews.com/Story/1247292/%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%AB%D8%A7%D9%86%D9%88%D9%8A-%D8%A8%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D8%B1%D9%81%D8%B6-%D9%88%D8%A7%D9%84%D8%AF%D9%87%D8%A7-%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D9%88%D8%A7%D8%AF"></a>
                            </div>

                            
                        </div>

                        <img class="img-responsive"
                             src="https://img.eltahrer.com/Content/Upload/slider/102018171157134940678030.jpg"
                             alt="انتحار طالبة - صورة أرشيفية" title="انتحار طالبة - صورة أرشيفية">
                        <span class="Video-0"></span>
                        <div class="titelpage col-lg-8">
                            انتحار طالبة - صورة أرشيفية
                        </div>
                    </div>
                    <div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
                        انتحرت طالبة في المرحلة الثانوية العامة، مساء اليوم الأحد، أثر وقوع مشاجرة مع والدها الذي حاول إقناعها بعدم تقسيم المواد في امتحانات الثانوية العامة، وتحرر محضر بالواقعة، وتولت النيابة العامة التحقيقات.
تلقى اللواء مجدي عامر مدير أمن المنيا، إخطارًا من العميد مجدي سالم مدير المباحث الجنائية بالمديرية، بورود بلاغ إلى مركز شرطة ملوي من مستشفى المنيا الجامعي، يتضمن وصول طالبة جثة هامدة.
وبانتقال أجهزة الأمن إلى المستشفى، تبين أن الطالبة تدعى "إ. م. م" 19 عامًا تدرس في مرحلة الثانوية العامة، ومقيمة بإحدى قرى مركز ملوي.
                    </div>

                    <div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
                        ووصلت المستشفى مصابة بادعاء تناول قرص غلة وعقب وصولها إلى المستشفى لفظت أنفاسها الأخيرة.
بسؤال والدها "م. م. ص" 54 عامًا سائق، قرر أن ابنته كانت ترغب في تأجيل بعض المواد في امتحانات الثانوية العامة، وعندما رفض، تناولت قرص الغلة ما تسبب في وفاتها.
تحرر عن الواقعة المحضر رقم 3308 إداري مركز شرطة ملوى؛ 
                    </div>
                    <div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
                        <center>
                            <a href="#" class="catcolor-12 getdetailemore getdetailemoreA">اقرأ المزيد</a>
                        </center>
                    </div>
                    <div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
                        <p>ووصلت المستشفى مصابة بادعاء تناول قرص غلة وعقب وصولها إلى المستشفى لفظت أنفاسها الأخيرة.</p>
<p>بسؤال والدها "م. م. ص" 54 عامًا سائق، قرر أن ابنته كانت ترغب في تأجيل بعض المواد في امتحانات الثانوية العامة، وعندما رفض، تناولت قرص الغلة ما تسبب في وفاتها.</p>
<p>تحرر عن الواقعة المحضر رقم 3308 إداري مركز شرطة ملوى؛ وتولت النيابة العامة التحقيق حول الواقعة، وأمرت بتشكيل فريق من البحث الجنائي برئاسة المقدم علاء جلال رئيس مباحث المركز للتحري بشأن الظروف والملابسات.</p>
<p>اقرأ أيضا:&nbsp;</p>
<p><a href="https://mob-tahrirnews-com.cdn.ampproject.org/c/s/mob.tahrirnews.com/Story/1242829" target="_blank">انتحار طالب في الصف الثالث الإعدادي بالبحيرة</a></p>
<p><a href="https://mob-tahrirnews-com.cdn.ampproject.org/c/s/mob.tahrirnews.com/Story/1231281" target="_blank">انتحار طالب إعدادي في الدقهلية لمروره بحالة اكتئاب</a></p>
                        <br />
                        <br />

                    </div>



                </div>
                <div class="clearfix"></div>
                <!-- Speakol will render the widget here -->
                <div class="speakol-widget" id="spk-wi-1258"></div>

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
                    <center>
                        <div class="ads728">

                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- جريمة c2 details -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="9664563539"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        </div>
                    </center>
                </div>

    <div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
      
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1247287" SectionId="572">
                <div class="bigNewsImg">
                    <a href="/Story/1247287/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84-%D8%B3%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/112018191353534022317560.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="جثه -علي-الطريق (1)" title="جثه -علي-الطريق (1)">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1247287/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84-%D8%B3%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">تفاصيل اعترافات قاتل سائق المطرية أمام النيابة</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1247287/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D8%A7%D8%B9%D8%AA%D8%B1%D8%A7%D9%81%D8%A7%D8%AA-%D9%82%D8%A7%D8%AA%D9%84-%D8%B3%D8%A7%D8%A6%D9%82-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D9%86%D9%8A%D8%A7%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">بعد ساعات من التحقيق، ومواجهته بالأدلة وشهود العيان، اعترف المتهم بقتل سائق المطرية بوجود خلافات سابقة مع المجني عليه، وأنه يوم الحادث، تصادف أن رآه وحدثت بينهما مشادة كلامية، تطورت إلى تشابك بالأيدي، وأنه استغل قيام بعض المارة بالحول بينهما، واستل سلاحا أبيض بحوزته "مطواة" وانهال بها عليه طعنا، وحاول بعض المارة القبض عليه لكنه تمكن من إرهابهم بالسلاح بحوزته، وتمكن من الإفلات منهم، مؤكدا أن السلاح المضبوط والمحرز بمعرفة النيابة هو ذاته المستخدم في الواقعة، لتأمر النيابة بحبسه على ذمة التحقيقات.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1247281" SectionId="572">
                <div class="bigNewsImg">
                    <a href="/Story/1247281/%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%AD%D8%A8%D8%B3-%D8%A7%D9%84%D8%B1%D9%88%D8%A8%D9%8A-%D9%88%D8%A3%D9%83%D8%B3%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/22019101332366067231390.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="جلسة-محاكمة-فض-اعتصام-رابعة (1)" title="جلسة-محاكمة-فض-اعتصام-رابعة (1)">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1247281/%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%AD%D8%A8%D8%B3-%D8%A7%D9%84%D8%B1%D9%88%D8%A8%D9%8A-%D9%88%D8%A3%D9%83%D8%B3%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">تجديد حبس &#171;الروبي وأكسجين&#187; في واقعة الأخبار الكاذبة</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1247281/%D8%AA%D8%AC%D8%AF%D9%8A%D8%AF-%D8%AD%D8%A8%D8%B3-%D8%A7%D9%84%D8%B1%D9%88%D8%A8%D9%8A-%D9%88%D8%A3%D9%83%D8%B3%D8%AC%D9%8A%D9%86-%D9%81%D9%8A-%D9%88%D8%A7%D9%82%D8%B9%D8%A9-%D8%A7%D9%84%D8%A3%D8%AE%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D9%83%D8%A7%D8%B0%D8%A8%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">جددت محكمة جنايات القاهرة، اليوم الأحد، حبس كل من شريف الروبى عضو حركة 6 أبريل، والمدون محمد أكسجين، 45 يوما على ذمة التحقيقات، وذلك على ذمة القضية رقم 621 لسنة 2018 أمن دولة، لاتهامهما بنشر أخبار كاذبة من شأنها التأثير على الأمن القومى، والانضمام لجماعة إرهابية، ووجهت لهما النيابة تهما بنشر أخبار كاذبة عن الأوضاع السياسية والاقتصادية بالبلاد، في إطار أهداف جماعة الإخوان الإرهابية، والترويج لأغراض الجماعة الإرهابية التي تستهدف زعزعة الثقة في الدولة المصرية ومؤسساتها.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1247272" SectionId="572">
                <div class="bigNewsImg">
                    <a href="/Story/1247272/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D8%A9-%D8%A8%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/22019295617068379320.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="القضاء-على-خلية إرهابية-في-الظهير الصحراوي (1)" title="القضاء-على-خلية إرهابية-في-الظهير الصحراوي (1)">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1247272/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D8%A9-%D8%A8%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">تأجيل محاكمة المتهمين الخمسة بخلية الوراق الإرهابية</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1247272/%D8%AA%D8%A3%D8%AC%D9%8A%D9%84-%D9%85%D8%AD%D8%A7%D9%83%D9%85%D8%A9-%D8%A7%D9%84%D9%85%D8%AA%D9%87%D9%85%D9%8A%D9%86-%D8%A7%D9%84%D8%AE%D9%85%D8%B3%D8%A9-%D8%A8%D8%AE%D9%84%D9%8A%D8%A9-%D8%A7%D9%84%D9%88%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D8%A5%D8%B1%D9%87%D8%A7%D8%A8%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">أجلت محكمة جنايات القاهرة، اليوم الأحد، إعادة محاكمة المتهمين الخمسة في القضية المعروفة إعلاميا بـ"خلية الوراق الإرهابية"، والتي وجهت فيها النيابة لأعضاء الخلية اتهامات بحيازة أسلحة نارية، والقتل للمدنيّين وأحد رجال الشرطة "أمين شرطة عمرو عزت"، والانضمام لجماعة إرهابية أُسَّست على خلاف القانون، وحيازة منشورات تحريضية، عُقدت الجلسة برئاسة المستشار محمد سعيد الشربينى، وعضوية المستشارين وجدى عبدالمنعم، وعلى عمارة، وسكرتارية أحمد مصطفى ومحمد الجمل وجمال أحمد.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1247232" SectionId="572">
                <div class="bigNewsImg">
                    <a href="/Story/1247232/%D9%87%D8%B2%D8%A7%D8%B1-%D8%AB%D9%82%D9%8A%D9%84-%D8%B1%D8%AC%D9%84-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%A8%D8%B7%D9%84%D9%82-%D8%AE%D8%B1%D8%B7%D9%88%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/112018101451227295403600.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="القبض-على-متهم" title="القبض-على-متهم">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1247232/%D9%87%D8%B2%D8%A7%D8%B1-%D8%AB%D9%82%D9%8A%D9%84-%D8%B1%D8%AC%D9%84-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%A8%D8%B7%D9%84%D9%82-%D8%AE%D8%B1%D8%B7%D9%88%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">هزار ثقيل.. رجل يصيب زوجته بطلق خرطوش في الإسكندرية</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1247232/%D9%87%D8%B2%D8%A7%D8%B1-%D8%AB%D9%82%D9%8A%D9%84-%D8%B1%D8%AC%D9%84-%D9%8A%D8%B5%D9%8A%D8%A8-%D8%B2%D9%88%D8%AC%D8%AA%D9%87-%D8%A8%D8%B7%D9%84%D9%82-%D8%AE%D8%B1%D8%B7%D9%88%D8%B4-%D9%81%D9%8A-%D8%A7%D9%84%D8%A5%D8%B3%D9%83%D9%86%D8%AF%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">"هزار تقيل شوية .. ماكنتش أقصد".. هكذا اعترف زوج في العقد الرابع من العمر بإصابته زوجته أثناء العبث بسلاح ناري "فرد خرطوش" – خاصية شقيقه – حيث قام بإطلاق طلق نحوها فأصابها بأسفل منطقة الظهر بإصابة بالغة بمحافظة الإسكندرية، وبدأت الواقعة بتلقى اللواء محمد الشريف، مساعد وزير الداخلية، مدير أمن الإسكندرية، إخطارا من قسم شرطة الرمل يفيد ورود إشارة من مستشفى سموحة الجامعى بوصول السيدة "ف.أ.ع" 30 عاما، ربة منزل، تعانى نتيجة إصابتها بطلق ناري وترقد فى حالة حرجة وجار علاجها.</a>
                        
                    </div>
                </div>
            </div>






    </div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
    <div class="bigNewsImg">

    </div>
    <div class="smallNewsImg withImg showMoredata">
        <div class="col-lg-12 col-xs-12 col-sm-12 moreico">
            <center>
                <a class="getSecmore catcolor-12">اقرأ المزيد من الأخبار</a>
            </center>
        </div>

    </div>
    <div class="smallNewsImg withImg no-more-data" style="display:none;">

        <center>
            <span> لا يوجد المزيد</span>
        </center>


    </div>
</div>





                <div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">


                    <div class="fb-comments"
                         data-width="100%"
                         data-href="https://img.eltahrer.com/Story/1247292"
                         data-numposts="10">
                    </div>
                </div>

                <!------------------------/-SLIDER----------------------------------------------------->

            </div><!--/.col-xs-12.col-sm-9-->
            <!------------------------/-rightbar----------------------------------------------------->

            <div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
                <a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
                <div class="radio  col-lg-12 col-sm-12 col-xs-12">
                    <ul>
                        <li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
                    </ul>
                </div>




<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1247180/10-%D9%84%D8%AC%D8%A7%D9%86-%D9%84%D9%86%D8%B2%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D9%86-%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/6201981222563313395220.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="غش-فى-امتحانات-الثانوية-العامة" title="غش-فى-امتحانات-الثانوية-العامة">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1247180/10-%D9%84%D8%AC%D8%A7%D9%86-%D9%84%D9%86%D8%B2%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D9%86-%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">10 لجان لنزلاء السجون المتقدمين لامتحانات الثانوية</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1247180/10-%D9%84%D8%AC%D8%A7%D9%86-%D9%84%D9%86%D8%B2%D9%84%D8%A7%D8%A1-%D8%A7%D9%84%D8%B3%D8%AC%D9%88%D9%86-%D8%A7%D9%84%D9%85%D8%AA%D9%82%D8%AF%D9%85%D9%8A%D9%86-%D9%84%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D8%A7%D9%86%D9%88%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">عقد قطاع السجون بوزارة الداخلية 10 لجان لامتحانات الثانوية العامة لنزلاء السجون الراغبين في استكمال تعليمهم، وذلك بالتنسيق مع مديريات التربية والتعليم بالمحافظات وتحت إشراف المراقبين التابعين لها، حيث حرص مديرو السجون على توفير كل متطلبات لجان الامتحانات لتمكين النزلاء من الامتحانات وفق الجدول المعد من وزارة التربية والتعليم السارى على جميع محافظات الجمهورية، في إطار حرص وزارة الداخلية على كفالة الحقوق الإنسانية لنزلاء السجون ومن بينها الحق فى التعليم.
</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1247116/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%BA%D9%8A%D8%B1%D8%A9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%8A%D9%87%D8%A7-%D8%A8%D8%AD%D8%B1%D9%82%D9%87%D8%A7-%D9%82%D8%A8/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/6201981222563313395220.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="غش-فى-امتحانات-الثانوية-العامة" title="غش-فى-امتحانات-الثانوية-العامة">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1247116/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%BA%D9%8A%D8%B1%D8%A9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%8A%D9%87%D8%A7-%D8%A8%D8%AD%D8%B1%D9%82%D9%87%D8%A7-%D9%82%D8%A8/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">بسبب الغيرة.. طالبة بالشرقية تتهم زميلتيها بحرقها قبل الامتحان</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1247116/%D8%A8%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D8%BA%D9%8A%D8%B1%D8%A9-%D8%B7%D8%A7%D9%84%D8%A8%D8%A9-%D8%A8%D8%A7%D9%84%D8%B4%D8%B1%D9%82%D9%8A%D8%A9-%D8%AA%D8%AA%D9%87%D9%85-%D8%B2%D9%85%D9%8A%D9%84%D8%AA%D9%8A%D9%87%D8%A7-%D8%A8%D8%AD%D8%B1%D9%82%D9%87%D8%A7-%D9%82%D8%A8/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">اتهمت أسرة طالبة بالصف الثالث الثانوي العام، بالتعليم الأزهري، طالبتين من زملاء ابنتهم بالتسبب في حرقها نجلتهم بسبب غيرتهن منها لتفوقها في استذكار دروسها، وذلك حال استقلالها إحدى السيارات الأجرة برفقتهن؛ حيث سكبنَّ عليها سائل قابل للاحتراق، وذلك بالقرب من منزلها بناحية جزيرة &#171;النص&#187; التابعة لدائرة مركز ومدينة فاقوس، بمحافظة الشرقية، وتحرر عن ذلك المحضر اللازم، وجاري العرض على النيابة العامة لمباشرة تحقيقاتها بإشراف المستشار وليد جمال، المحامي العام لنيابات شمال الشرقية.</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1246991/%D8%B3%D9%87%D8%B1%D8%A7%D8%AA-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D9%84%D8%BA%D8%B2-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/102018172114124785234240.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="انتحار" title="انتحار">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1246991/%D8%B3%D9%87%D8%B1%D8%A7%D8%AA-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D9%84%D8%BA%D8%B2-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">سهرات مراهقة.. لغز انتحار فتاة المطرية</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1246991/%D8%B3%D9%87%D8%B1%D8%A7%D8%AA-%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A9-%D9%84%D8%BA%D8%B2-%D8%A7%D9%86%D8%AA%D8%AD%D8%A7%D8%B1-%D9%81%D8%AA%D8%A7%D8%A9-%D8%A7%D9%84%D9%85%D8%B7%D8%B1%D9%8A%D8%A9/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">صرحت نيابة المطرية، بدفن جثمان فتاة مراهقة، تبلغ من العمر 19 سنة، بعد توقيع كشف الطب الشرعي على الجثمان للتحقق من سبب الوفاة، الوارد فى محضر الشرطة أنه انتحار بالقفز من شرفة الطابق الثامن، وأمرت النيابة باستدعاء والدة وخالة المتوفاة، لسماع أقوالهما فى الواقعة، والتحقق من تهديد الأم لابنتها بشكواها إلى والدها، الذى هجرهما وعاد إلى سكن عائلته بمحافظة المنيا، لكون الفتاة غير مطيعة لأمها وكثيرة الخروج من المنزل والسهر مع صديقاتها، دون استجابة لنهي والدتها التى هددتها مؤخرًا بإخبار والدها بالأمر.
</a>
                            
                        </div>
                    </div>
                </div>

    <div class="ads300250">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- جريمة b1 details 300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="9460032482"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

         <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1245343/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-15-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%81%D9%8A-%D8%AA%D8%B5%D8%A7%D8%AF%D9%85-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"> 
                    <img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/3201951011316677775970.jpg" alt="تصادم" title="تصادم"> 
            
                    <span class="Video-0"></span>
            
            
                </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h2><a href="/Story/1245343/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-15-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%81%D9%8A-%D8%AA%D8%B5%D8%A7%D8%AF%D9%85-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">إصابة 15 شخصا في تصادم سيارتين على &#171;زراعي المنيا&#187;</a></h2>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1245343/%D8%A5%D8%B5%D8%A7%D8%A8%D8%A9-15-%D8%B4%D8%AE%D8%B5%D8%A7-%D9%81%D9%8A-%D8%AA%D8%B5%D8%A7%D8%AF%D9%85-%D8%B3%D9%8A%D8%A7%D8%B1%D8%AA%D9%8A%D9%86-%D8%B9%D9%84%D9%89-%D8%B2%D8%B1%D8%A7%D8%B9%D9%8A-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="title">أصيب 15 شخصا، إثر تصادم سيارتين ميكروباص وأخرى ربع نقل على الطريق الزراعي &quot;مصر - أسوان&quot; أمام مركز بني مزار شمال محافظة المنيا، اليوم الأربعاء، وتم نقل جميع المصابين إلى مستشفى مغاغة لتلقي العلاج اللازم، وتبين أن معظمهم مصاب بسحجات وكدمات وكسور واشتباه ما بعد الارتجاج. وانتقل رجال المرور لرفع آثار الحادث وتسيير الحركة بالطريق. ورجحت التحريات الأولية، أن سبب التصادم التخطي الخاطئ، وأخطرت النيابة العامة للتصرف، وتحرر محضر بالواقعة، وأخطرت النيابة العامة لتباشر التحقيقات.</a>
                </div>
            </div>
        </div>






</div>


            </div><!--/.sidebar-offcanvas-->




        </div>
    </div>

</div>




    <!-- child of the body tag -->
    <span id="top-link-block" class="hidden">
        <a href="#top" class="well well-sm myLinkToTop" style="display:none;">
            <i class="glyphicon glyphicon-chevron-up"></i>
        </a>
        <a href="#top" class="well well-sm myMenuLink">
            <i class="glyphicon glyphicon-chevron-down"></i>
        </a>
    </span><!-- /top-link-block -->


<hr class="linecolr">
<div class="footer">
    <div class="container">
        <div class="social col-xs-3">
            <a href="/"> <img class="img-responsive lazy" 
                               data-original="/App_Images/footrlogo.png" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>

            <div class="socialmedia col-lg-12">
                <ul>
                    <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                    <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                    <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                    
                    <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                </ul>
            </div>
            <div class="col-lg-12 col-md-12">
                <span class="copyRightFotterad">
                    جميع الحقوق محفوظة © لمؤسسة التحرير 2018
                </span>
            </div>
        </div>
        <div class="col-lg-2 col-xs-8 advertising">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> للإعلان على موقع التحرير:</span>
                    <a class="footer-mail" href="mailto:info@tahrirnews.org">info@tahrirnews.org</a>
                    
                </div>
                <div class="colfooter">
    <span class="other"><a href="/AboutFoundation">   عن مؤسسة التحرير </a></span></div>
</div>
        </div>


        <div class="col-sm-12 col-lg-5 col-md-12 mnus">
                    <div class="footerDataContainer">
                       <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
                        <ul>
                                <li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
                                <li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
                                <li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
                                <li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
                                <li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
                        <ul>
                                <li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
                                <li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
                                <li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
                                <li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
                        <ul>
                                <li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
                                <li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
                                <li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
                                <li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
                                <li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
                        <ul>
                                <li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
                                <li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
                                <li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
                                <li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
                        <ul>
                                <li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
                                <li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
                         

                        </ul>
                    </div>


        </div>
        <div class="col-lg-2 col-md-12 leftsocial ">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> إنضم لفريق التحرير:</span>
                    <a class="footer-mail" href="mailto:hr@tahrirnews.org">hr@tahrirnews.org</a>
                    
                </div>
                
            </div>
        </div>


    </div>
</div>



    

    



    



    <script>
            $(function () {
        var id = 12;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1247292,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>


    <script src="//platform.twitter.com/widgets.js"></script>


    <script async defer src="//www.instagram.com/embed.js"></script>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>



    <script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>

</body>

</html>  