 
<!DOCTYPE html>

<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl" >

<head prefix="og: https://ogp.me/ns#">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">

   

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <title>آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي</title>
    
    <meta name="description" content="إذا كنت تستخدم نفس الهاتف الذكي الخاص بك لعدة سنوات، فمن المحتمل أنك لاحظت أن جهازك يصبح أبطأ بمرور الوقت.
لكن قبل أن تتخلى عن هاتفك الذكي" />
    <meta name="keywords" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" />
    <meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/22019221557356128903911.jpg">


    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="450" />
    <meta property="og:title" content="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي">
    <meta property="og:description" content="إذا كنت تستخدم نفس الهاتف الذكي الخاص بك لعدة سنوات، فمن المحتمل أنك لاحظت أن جهازك يصبح أبطأ بمرور الوقت.
لكن قبل أن تتخلى عن هاتفك الذكي" />
    <meta property="og:updated_time" content="2019-08-19 12:00:00" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@TahrirNews" />
    <meta name="twitter:creator" content="@TahrirNews" />

    <meta name="twitter:title" content="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي" />
    <meta name="twitter:description" content="إذا كنت تستخدم نفس الهاتف الذكي الخاص بك لعدة سنوات، فمن المحتمل أنك لاحظت أن جهازك يصبح أبطأ بمرور الوقت.
لكن قبل أن تتخلى عن هاتفك الذكي" />
    <meta name="twitter:url" content="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" />
    <meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/22019221557356128903911.jpg" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" />
    <link rel="canonical" href="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">
<link rel="amphtml" href="https://m.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" />

    <meta name="RATING" content="GENERAL" />
    <meta name="robots" content="index, follow" />

    <meta name="msvalidate.01" content="" />
    <meta property="fb:pages" content="140914455984972" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />
    <meta property="og:site_name" content="التحرير" />

    
     <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>
    <!-- End Google Tag Manager -->


    <link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet"/>


    

    <script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>


    
        <script async type="text/javascript">
            $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A", scrape: true }, function (data) {});
        </script>
        <script type="application/ld+json">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</script>
        <script type="text/javascript" src="/Scripts/page.js"></script>
        

    

    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>

    <script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="bkrmDI">
        <header>
            <div class="container">

                <div class="ads970">
                    
                </div>

            </div>
        </header>
    </div>

    
    



<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
    <div class="container">

        <div class="row row-offcanvas row-offcanvas-right bottom sectionall">

            <div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
                <div class="col-lg-12 menuh">

<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
    <center>
        <a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
        
    </center>
</div>
<div class="col-lg-12 menuh">
    <nav class="navbar navbar-inverse">
        <div class="mnuinn">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="collapse navbar-collapse">
                <div class="searchtogle">
                    <ul class="nav navbar-nav ">
                        <li><a href="/" class="homeico"></a></li>
                            <li>
                                <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
                            </li>
                            <li>
                                <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
                            </li>
                            <li>
                                <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
                            </li>
                            <li>
                                <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
                            </li>
                            <li>
                                <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
                            </li>
                            <li>
                                <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
                            </li>
                            <li>
                                <a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
                            </li>
                            <li>
                                <a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
                            </li>
                        

                    </ul>
                    <div class="lftsearch">
                        
                        <form action="/AdvancedSearch" method="post">
    <div class="input-group stylish-input-group" data-expanding-search>
        <input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
        <span class="input-group-addon">

            <button class="pull-right" type="submit" data-expanding-search-button>
                <span class="glyphicon glyphicon-search"></span>
            </button>
        </span>
    </div>
</form>
                    </div>
                </div>
                <div class="socialmedia col-lg-12 col-sm-6 hidden">
                    <ul class="pull-right">
                        <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                        <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                        <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                        
                        <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
                    </ul>
                </div>

            </div><!-- /.nav-collapse -->
        </div>


    </nav>
</div>

                </div>
                <!-----------------------------SLIDER------------------------------------>
                <div class="topaso col-lg-12 col-xs-12 col-sm-12">


  <h2 class="titlfan "><a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="catcolor-13">حياة</a><span class="brleft brleft-13"></span></h2>



<div class="col-lg-12 marker">
            <h2><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></h2>
            <h2><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></h2>
            <h2><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="catcolor-13">أجهزة</a></h2>
            <h2><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></h2>
            <h2><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></h2>
   

</div>
 
                </div>

                <!-----------------------------SLIDER------------------------------------>
                
                <div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails sportdetails FunctionParam" CurrentStory="1258541">
                    <h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-13">
                        

                        آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي
                    </h1>
                    <div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
                        عندما يتم تحديث التطبيقات لا يتم حذف الإصدار القديم، ولكن يتم الكتابة فوقه بواسطة التحديث الجديد، وبمرور الوقت يمكن أن يؤدي ذلك إلى زيادة حجم الذاكرة
                    </div>
                    
                    <div class="col-lg-12 col-xs-12 col-sm-12 althrir">
                                <span class="subtitel catcolor-13 subtitel-13">تحرير:مي فؤاد</span>
                                <span class="datawriter data col-lg-12 col-xs-12 althrir">١٩ أغسطس ٢٠١٩ - ١٢:٠٠ م  </span>


                    </div>

                    <div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
                        <div class="socialmediafixed">
                            <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" addthis:title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي">
                                <a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A" data-title="آيفون أو أندرويد.. 5 خطوات لاستعادة سرعة هاتفك الذكي"></a>
                                <a class="a2a_dd" href="https://www.tahrirnews.com/Story/1258541/%D8%A2%D9%8A%D9%81%D9%88%D9%86-%D8%A3%D9%88-%D8%A3%D9%86%D8%AF%D8%B1%D9%88%D9%8A%D8%AF-5-%D8%AE%D8%B7%D9%88%D8%A7%D8%AA-%D9%84%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%B3%D8%B1%D8%B9%D8%A9-%D9%87%D8%A7%D8%AA%D9%81%D9%83-%D8%A7%D9%84%D8%B0%D9%83%D9%8A"></a>
                            </div>
                            
                        </div>
                            <img class="img-responsive"
                                 src="https://img.eltahrer.com/Content/Upload/slider/22019221557356128903911.jpg" alt="هاتف ذكي" title="هاتف ذكي">
                            <span class="Video-0"></span>
                            <div class="titelpage col-lg-12">
                                هاتف ذكي
                            </div>
                    </div>
                        <div class="Brief col-lg-12 col-sm-12 col-xs-12">
                            إذا كنت تستخدم نفس الهاتف الذكي الخاص بك لعدة سنوات، فمن المحتمل أنك لاحظت أن جهازك يصبح أبطأ بمرور الوقت.
لكن قبل أن تتخلى عن هاتفك الذكي لتشتري جهازا جديدا هناك عدد من الأشياء التي يمكنك القيام بها لمنح هاتفك القديم زيادة في السرعة.
كشفت صحيفة mirror البريطانية، عن خمس طرق بسيطة لتعزيز سرعة الهاتف الذكي، بما في ذلك إدارة تطبيقاتك ومسح البيانات المخزنة مؤقتًا.
قال أفراح مكري، خبير الهواتف الذكية: "الهاتف البطيء هو دائمًا مصدر الإحباط، لكن من السار معرفة أن هناك خطوات سهلة يمكننا اتخاذها لتحسين الأداء دون تكلفة تذكر".

                        </div>

                        <div class="details col-lg-12 col-sm-12 col-xs-12 opacity showMoredata showMoredataA videodetailin-0" id="wrapper">
                            أضاف مكري: "بينما لا يوجد حل ثابت وسريع لإصلاح الهاتف البطيء، نأمل أن يساعد اتباع هذه الخطوات في تشغيل هاتفك بأسرع وقت ممكن وبكفاءة".
مسح البيانات المخزنة مؤقتًا
ذاكرة التخزين المؤقت هي نظام تخزين بهاتفك الذكي، يمنح بيانات الجهاز من الاستخدامات السابقة قبل تنفيذ أي إجراء.
أوضح مكري: "عندما تكون ذاكرة 

                        </div>
                        <div class="details col-lg-12 col-sm-12 col-xs-12 opacity no-more-data no-more-dataA videodetailin-0" style="display:none;">
                            <p>أضاف مكري: "بينما لا يوجد حل ثابت وسريع لإصلاح الهاتف البطيء، نأمل أن يساعد اتباع هذه الخطوات في تشغيل هاتفك بأسرع وقت ممكن وبكفاءة".</p>
<h2 class="life">مسح البيانات المخزنة مؤقتًا</h2>
<p>ذاكرة التخزين المؤقت هي نظام تخزين بهاتفك الذكي، يمنح بيانات الجهاز من الاستخدامات السابقة قبل تنفيذ أي إجراء.</p>
<p>أوضح مكري: "عندما تكون ذاكرة التخزين المؤقت ممتلئة، سيتعين على الجهاز فحص الذاكرة بالكامل بحثًًا عن البيانات المطلوبة، والتي يمكن أن تكون مصدر استنزاف كبير في أوقات التحميل".</p>
<p>أضاف مكري: "ببساطة سيكون لمسح المساحة الموجودة في ذاكرة التخزين المؤقت للهاتف تأثير ملحوظ على الوقت الذي يستغرقه فتح صفحات الويب وتشغيل التطبيقات والإجراءات الكاملة".</p>
<p>آيفون<br />
اذهب إلى الإعدادات ثم Safari وامسح سجل وبيانات الموقع بعدها قم بحذف السجل والبيانات.<br />
<br />
نظام التشغيل أندرويد </p>
<p> امسح ذاكرة التخزين المؤقت من خلال الانتقال إلى الإعدادات، ثم التخزين، ثم اختر تطبيقات أخرى. </p>
<p>ابحث عن التطبيق الذي تريد مسحه، وانقر فوقه واختر "مسح ذاكرة التخزين المؤقت".</p>
<h2 class="life">إدارة التطبيقات الخاصة بك</h2>
<h2 class="arts"></h2>
<p>إذا لم تتم إدارة تطبيقاتك بشكل فعال، فيمكنها استنزاف أداء هاتفك.</p>
<p>قال مكري: "إن حذف أي تطبيقات غير مستخدمة سيساعد على تحرير الذاكرة، ما يحسن بدوره قوة معالجة جهازك، وبالمثل، بالنسبة للتطبيقات التي يتم تحديثها بانتظام مثل تويتر وموقع التواصل الاجتماعي <a href="https://www.tahrir.news/Story/1257958" target="_blank">فيسبوك</a>، قد يكون من المفيد حذفها وإعادة تثبيتها بشكل دوري".</p>
<p>أضاف مكري: "عندما يتم تحديث التطبيقات لا يتم حذف الإصدار القديم، ولكن يتم الكتابة فوقه بواسطة التحديث الجديد، وبمرور الوقت، يمكن أن يؤدي ذلك إلى زيادة حجم الذاكرة التي يستهلكها التطبيق".</p>
<p>&nbsp;</p>
<h2 class="life">تحديث نظام التشغيل </h2>
<p>إذا كان هاتفك يستخدم نظام تشغيل قديم، فيمكنه إبطاء جهازك.</p>
<p>&nbsp;</p>
<p>كشف مكري: "سيؤدي تنفيذ التحديثات الموصى بها بانتظام إلى تشغيل الجهاز على أحدث متصفح، مما يؤدي إلى تحسين تجربة التصفح بشكل ملحوظ".</p>
<p>&nbsp;</p>
<h2 class="life">تطبيقات تحسين الأداء</h2>
<p>هناك العديد من التطبيقات التي يمكنك تنزيلها للمساعدة في تحسين أداء هاتفك.</p>
<p>اقرأ أيضًا: <a href="https://www.tahrir.news/Story/1257645" target="_blank">جوجل تحذر 1.5 مليار مستخدم من برمجيات ضارة بأندرويد</a><br />
<br />
</p>
<p>قال مكري: "تنزيل تطبيق مدير المهام على سبيل المثال يمكن أن يساعدك في التحكم في التطبيقات التي يتم تنشيطها كجزء من عملية التمهيد في كل مرة تقوم فيها بتشغيل هاتفك".</p>
<p>أضاف مكري: "سيؤدي تحديد عدد التطبيقات التي يتم تنشيطها عند بدء التشغيل إلى تقليل مقدار الوقت الذي يستغرقه جهازك حتى يعمل بمجرد تشغيله".</p>
<h2 class="life">استبدال البطارية</h2>
<p> يمكن أن يساعد استبدال البطارية على إعطاء هاتفك الذكي القديم دفعة لتسريعه.<br />
<br />
أضاف مكري: "تعمل بطاريات الهواتف الحديثة أكثر من مجرد جهاز يقوم بتشغيل الهاتف، وبما أنها جزء لا يتجزأ من طريقة عمل الهاتف، لهذا السبب يمكن أن تتسبب البطارية القديمة أو غير الفعالة في مشكلات في الأداء ويجب استبدالها لضمان تشغيل الهاتف بأكبر قدر ممكن من الكفاءة".<br />
<br />
<br />
اقرأ أيضًا:&nbsp;<a href="https://www.tahrir.news/Story/1258067" target="_blank">"مايكروسوفت".. من العالمية إلى التنصت على العملاء</a><br />
<br />
<br />
<br />
</p>


                        </div>
                        <div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
                            <center>
                                <a href="#" class="catcolor-13 getdetailemore getdetailemoreA">اقرأ المزيد</a>
                            </center>
                        </div>


                </div>
                <div class="clearfix"></div>
                <!-- Speakol will render the widget here -->
                <div class="speakol-widget" id="spk-wi-1258"></div>

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
                    <center>
                        <div class="ads728">

                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- حياة c2 details -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7919827903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        </div>
                    </center>
                </div>




    <div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright sportdetails">
        
        <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm Row3" StoryId="1258371" SectionId="581">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1258371/%D8%B1%D9%88%D9%8A%D8%AA%D8%B1%D8%B2-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B3%D8%AA%D9%85%D9%86%D8%AD-%D9%87%D9%88%D8%A7%D9%88%D9%8A-%D9%85%D9%87%D9%84%D8%A9-90-%D9%8A%D9%88%D9%85%D8%A7/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9"> 
                <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/6201971540558308242930.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="نظام هواوي الجديد" title="نظام هواوي الجديد">
                
                    <span class="Video-0"></span>
                
                 </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h3><a href="/Story/1258371/%D8%B1%D9%88%D9%8A%D8%AA%D8%B1%D8%B2-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B3%D8%AA%D9%85%D9%86%D8%AD-%D9%87%D9%88%D8%A7%D9%88%D9%8A-%D9%85%D9%87%D9%84%D8%A9-90-%D9%8A%D9%88%D9%85%D8%A7/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">رويترز: أمريكا ستمنح هواوي مهلة 90 يوما</a></h3>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1258371/%D8%B1%D9%88%D9%8A%D8%AA%D8%B1%D8%B2-%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7-%D8%B3%D8%AA%D9%85%D9%86%D8%AD-%D9%87%D9%88%D8%A7%D9%88%D9%8A-%D9%85%D9%87%D9%84%D8%A9-90-%D9%8A%D9%88%D9%85%D8%A7/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">قال مصدران مطلعان إن من المتوقع أن تمدد وزارة التجارة الأمريكية مهلة تسمح لشركة هواوي تكنولوجيز بالشراء من شركات توريد أمريكية حتى تستطيع خدمة عملائها الحاليين.

وأضاف المصدران أنه سيتم تمديد "الترخيص العام المؤقت" لهواوي 90 يوما.

وكانت وزارة التجارة الأمريكية قد سمحت في بادئ الأمر لهواوي بشراء بعض السلع أمريكية الصنع في مايو بعد وقت قصير من إدراج الشركة على قائمتها السوداء بهدف الحد من أثر ذلك على عملائها الذين يشغل كثيرون منهم شبكات في الريف الأمريكي.
</a>
                </div>
            </div>
        </div>
        <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1258067" SectionId="581">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1258067/%D9%85%D8%A7%D9%8A%D9%83%D8%B1%D9%88%D8%B3%D9%88%D9%81%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%86%D8%B5%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%A1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">
                    <img class="img-responsive lazy"
                         data-original="https://img.eltahrer.com/Content/Upload/med/82019151045539350699330.jpg"
                         src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="مايكروسوفت" title="مايكروسوفت">

                    <span class="Video-0"></span>

                </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h3><a href="/Story/1258067/%D9%85%D8%A7%D9%8A%D9%83%D8%B1%D9%88%D8%B3%D9%88%D9%81%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%86%D8%B5%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%A1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">&quot;مايكروسوفت&quot;.. من العالمية إلى التنصت على العملاء</a></h3>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1258067/%D9%85%D8%A7%D9%8A%D9%83%D8%B1%D9%88%D8%B3%D9%88%D9%81%D8%AA-%D9%85%D9%86-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%A5%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%86%D8%B5%D8%AA-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%A1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">تعتبر شركة مايكروسوفت "Microsoft"  أشهر منارة على العالم فيما يتعلق بتقنيات الحاسوب، حيث تأسست من قبل بيل غيتس عام 1975، وخلال هذه الأعوام حاولت أن تتربع على قائمة أفضل الشركات التقنية، ولكن مع إطلاق شركات منافسة بخصائص مميزة، حاولت شركة Microsoft الحصول على مميزات عديدة، حتى وصل الأمر إلى التجسس على مكالمات عملائها، حيث اعترفت الشركة بأنها انتهكت نظام خصوصية عملائها، من خلال التجسس على المكالمات الصوتية، وذلك حسبما ذكر الموقع الأمريكي "theverge.com".</a>
                </div>
            </div>
        </div>
        <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1257958" SectionId="581">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">
                    <img class="img-responsive lazy"
                         data-original="https://img.eltahrer.com/Content/Upload/med/1201928145478927133780.jpg"
                         src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="فيسبوك" title="فيسبوك">

                    <span class="Video-0"></span>

                </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h3><a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">سبقتها أبل وجوجل.. فيسبوك ليست وحدها من اخترقت خصوصية المستخدمين</a></h3>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">مشكلات شركة «فيسبوك» لا تنتهي، وانتهاك خصوصية المستخدمين ليس المرة الأولى، إذ اعترفت الشركة بتوظيف مئات المتعاقدين للاستماع إلى المقاطع الصوتية التي يتبادلها المستخدمون عبر تطبيق «ماسنجر» التابع لـ«فيسبوك»، وذلك بعدما تم إيقافه الآن.
كما ذكرت شركة "بلومبرج" العالمية للخدمات الإخبارية والإعلامية أن الشركة استأجرت أشخاصا للاستماع إلى المحادثات الصوتية التي أجريت على «ماسنجر»، وكان الهدف منها إعادة تسجيل المحادثات من أجل قياس دقة أداة النسخ التلقائي، وذلك حسبما ذكرت صحيفة «الجارديان» البريطانية.</a>
                </div>
            </div>
        </div>


    </div>
    <div class="smallNewsImg withImg showMoredata">

        <div class="col-lg-12 col-xs-12 col-sm-12 moreico">
            <center>
                <a class="getDetailsASecmore catcolor-13">اقرأ المزيد من الأخبار</a>
            </center>
        </div>

    </div>
    <div class="smallNewsImg withImg no-more-data" style="display:none;">

        <center>
            <span> لا يوجد المزيد</span>
        </center>


    </div>


                
                    <!------------------------/-SLIDER----------------------------------------------------->

                </div><!--/.col-xs-12.col-sm-9-->
                <!------------------------/-rightbar----------------------------------------------------->

                <div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
                    <a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
                    <div class="radio  col-lg-12 col-sm-12 col-xs-12">
                        <ul>
                            <li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                            <li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
                        </ul>
                    </div>







<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/1201928145478927133780.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="فيسبوك" title="فيسبوك">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">سبقتها أبل وجوجل.. فيسبوك ليست وحدها من اخترقت خصوصية المستخدمين</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1257958/%D8%B3%D8%A8%D9%82%D8%AA%D9%87%D8%A7-%D8%A3%D8%A8%D9%84-%D9%88%D8%AC%D9%88%D8%AC%D9%84-%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D8%AD%D8%AF%D9%87%D8%A7-%D9%85%D9%86-%D8%A7%D8%AE%D8%AA%D8%B1%D9%82%D8%AA-%D8%AE%D8%B5%D9%88%D8%B5%D9%8A/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">مشكلات شركة &#171;فيسبوك&#187; لا تنتهي، وانتهاك خصوصية المستخدمين ليس المرة الأولى، إذ اعترفت الشركة بتوظيف مئات المتعاقدين للاستماع إلى المقاطع الصوتية التي يتبادلها المستخدمون عبر تطبيق &#171;ماسنجر&#187; التابع لـ&#171;فيسبوك&#187;، وذلك بعدما تم إيقافه الآن.
كما ذكرت شركة &quot;بلومبرج&quot; العالمية للخدمات الإخبارية والإعلامية أن الشركة استأجرت أشخاصا للاستماع إلى المحادثات الصوتية التي أجريت على &#171;ماسنجر&#187;، وكان الهدف منها إعادة تسجيل المحادثات من أجل قياس دقة أداة النسخ التلقائي، وذلك حسبما ذكرت صحيفة &#171;الجارديان&#187; البريطانية.</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1257934/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7-%D9%8A%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%82-%D9%84%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/82019141050491774523700.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الفتيات-والسوشيال-ميديا" title="الفتيات-والسوشيال-ميديا">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1257934/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7-%D9%8A%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%82-%D9%84%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA" class="title">دراسة: التعرض للسوشيال ميديا يسبب القلق للمراهقات</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1257934/%D8%AF%D8%B1%D8%A7%D8%B3%D8%A9-%D8%A7%D9%84%D8%AA%D8%B9%D8%B1%D8%B6-%D9%84%D9%84%D8%B3%D9%88%D8%B4%D9%8A%D8%A7%D9%84-%D9%85%D9%8A%D8%AF%D9%8A%D8%A7-%D9%8A%D8%B3%D8%A8%D8%A8-%D8%A7%D9%84%D9%82%D9%84%D9%82-%D9%84%D9%84%D9%85%D8%B1%D8%A7%D9%87%D9%82%D8%A7%D8%AA/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA" class="title">أصبح هوس وسائل التواصل الاجتماعي بين الفتيات منتشرا بشكل كبير، وبناء على ذلك، تشير دراسة إلى أن الفتيات اللاتي يستخدمن وسائل التواصل الاجتماعي 3 مرات في اليوم هن أكثر عرضة للإصابة بمشاكل الصحة العقلية، حيث قام العلماء بتحليل البيانات من المقابلات مع آلاف المراهقات، ووجد خبراء كلية لندن الجامعية أن معدلات القلق كانت أعلى بنسبة 28% لدى الفتيات المراهقات اللاتي يستخدمن وسائل التواصل الاجتماعي في كثير من الأحيان، وذلك وفقا لما ذكره موقع &#171;الديلي ميل&#187; البريطاني.</a>
                            
                        </div>
                    </div>
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
                    <div class="bigNewsImg mb-15 overflow">
                        <a href="/Story/1257444/%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AF%D9%85%D8%AC-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%A7%D8%B3%D9%86%D8%AC%D8%B1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9"> <img class="img-responsive lazy" 
                               data-original="https://img.eltahrer.com/Content/Upload/med/42019141327527758665010.jpg" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="فيسبوك وانستجرام وواتس آب" title="فيسبوك وانستجرام وواتس آب">
                        
                            <span class="Video-0"></span>
                        
                        
                         </a>
                    </div>
                    <div class="smallNewsImg withImg">
                        <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                                <h2>
                                    <a href="/Story/1257444/%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AF%D9%85%D8%AC-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%A7%D8%B3%D9%86%D8%AC%D8%B1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">&#171;فيسبوك&#187; تدمج رسائل إنستجرام وماسنجر</a>
                                </h2>
                        </div>
                        <div class="smallNewsBrief">
                            
                                <a href="/Story/1257444/%D9%81%D9%8A%D8%B3%D8%A8%D9%88%D9%83-%D8%AA%D8%AF%D9%85%D8%AC-%D8%B1%D8%B3%D8%A7%D8%A6%D9%84-%D8%A5%D9%86%D8%B3%D8%AA%D8%AC%D8%B1%D8%A7%D9%85-%D9%88%D9%85%D8%A7%D8%B3%D9%86%D8%AC%D8%B1/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">كشفت وكالة  أنباء بلومبيرج الأميركية، أن المهندسين و الخبراء في شركة التواصل الاجتماعي فيسبوك، يعملون على إعادة بناء ميزة الدردشة في إنستجرام باستخدام تقنية ماسينجر. 

نقلت الشبكة عن مصادر لم تفصح عنها، أن تلك الميزة ستسمح لمستخدمي إنستجرام بالتواصل مع مستخدمي فيسبوك ماسينجر.

كما أن هذه الخطوة جزء من خطة فيسبوك للسماح لمستخدمي إنستجرام و ماسنجر و تطبيق التراسل الفوري واتساب بالتواصل عبر الأنظمة الأساسية.

سيقوم فريق المراسلة المباشر في إنستجرام الآن بتقديم تقرير إلى موظفي ماسنجر، حيث يؤكد فيسبوك على المزيد من التحكم في مجموعة تطبيقاته.</a>
                            
                        </div>
                    </div>
                </div>

    <div class="ads300250">
        <!-- حياة b1 details 300x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="1769194398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

         <div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
            <div class="bigNewsImg mb-15 overflow">
                <a href="/Story/1257271/%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%AE%D9%84%D9%84-%D9%8A%D8%B3%D9%85%D8%AD-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%B1%D8%B3%D8%A7%D8%A6%D9%84/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9"> 
                    <img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/120195142246453505670.jpg" alt="شعار النسخة الذهبية المزيفة من تطبيق واتساب" title="شعار النسخة الذهبية المزيفة من تطبيق واتساب"> 
            
                    <span class="Video-0"></span>
            
            
                </a>
            </div>
            <div class="smallNewsImg withImg">
                <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                    <h2><a href="/Story/1257271/%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%AE%D9%84%D9%84-%D9%8A%D8%B3%D9%85%D8%AD-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%B1%D8%B3%D8%A7%D8%A6%D9%84/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">واتساب تعاني من خلل يسمح بالتلاعب بالرسائل</a></h2>
                </div>
                <div class="smallNewsBrief">
                    <a href="/Story/1257271/%D9%88%D8%A7%D8%AA%D8%B3%D8%A7%D8%A8-%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%AE%D9%84%D9%84-%D9%8A%D8%B3%D9%85%D8%AD-%D8%A8%D8%A7%D9%84%D8%AA%D9%84%D8%A7%D8%B9%D8%A8-%D8%A8%D8%A7%D9%84%D8%B1%D8%B3%D8%A7%D8%A6%D9%84/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9" class="title">قال خبراء الأمن السيبراني الذين وجدوا طريقة لاختراق تطبيق التراسل الفوري &quot;واتساب&quot; ومعالجة رسائل الدردشة، يوم الأربعاء الماضي، إن موقع التواصل الاجتماعي الأشهر &quot;فيسبوك&quot; فشل في معالجة العيوب الخاصة بالمنصة الاجتماعية، بعد عام من تنبيه واتساب.
قال الباحثون في شركة الأمن السيبراني تشيك بوينت، في أغسطس من العام الماضي، إنهم اكتشفوا ثغرات مميتة في التطبيق، يمكن للهاكرز من خلالها التلاعب برسائل واتساب في المحادثات الخاصة والجماعية، حسب صحيفة فايننشال تايمز الأمريكية.</a>
                </div>
            </div>
        </div>






</div>


                </div><!--/.sidebar-offcanvas-->




            </div>
        </div>

    </div>










    <!-- child of the body tag -->
    <span id="top-link-block" class="hidden">
        <a href="#top" class="well well-sm myLinkToTop" style="display:none;">
            <i class="glyphicon glyphicon-chevron-up"></i>
        </a>
        <a href="#top" class="well well-sm myMenuLink">
            <i class="glyphicon glyphicon-chevron-down"></i>
        </a>
    </span><!-- /top-link-block -->


<hr class="linecolr">
<div class="footer">
    <div class="container">
        <div class="social col-xs-3">
            <a href="/"> <img class="img-responsive lazy" 
                               data-original="/App_Images/footrlogo.png" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>

            <div class="socialmedia col-lg-12">
                <ul>
                    <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                    <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                    <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                    
                    <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                </ul>
            </div>
            <div class="col-lg-12 col-md-12">
                <span class="copyRightFotterad">
                    جميع الحقوق محفوظة © لمؤسسة التحرير 2018
                </span>
            </div>
        </div>
        <div class="col-lg-2 col-xs-8 advertising">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> للإعلان على موقع التحرير:</span>
                    <a class="footer-mail" href="mailto:info@tahrirnews.org">info@tahrirnews.org</a>
                    
                </div>
                <div class="colfooter">
    <span class="other"><a href="/AboutFoundation">   عن مؤسسة التحرير </a></span></div>
</div>
        </div>


        <div class="col-sm-12 col-lg-5 col-md-12 mnus">
                    <div class="footerDataContainer">
                       <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
                        <ul>
                                <li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
                                <li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
                                <li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
                                <li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
                                <li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
                        <ul>
                                <li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
                                <li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
                                <li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
                                <li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
                        <ul>
                                <li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
                                <li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
                                <li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
                                <li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
                                <li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
                        <ul>
                                <li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
                                <li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
                                <li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
                                <li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
                        <ul>
                                <li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
                                <li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
                         

                        </ul>
                    </div>


        </div>
        <div class="col-lg-2 col-md-12 leftsocial ">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> إنضم لفريق التحرير:</span>
                    <a class="footer-mail" href="mailto:hr@tahrirnews.org">hr@tahrirnews.org</a>
                    
                </div>
                
            </div>
        </div>


    </div>
</div>



    

    



    



        <script>
    $(function () {
        var id = 13;
        $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
    });

  $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1258541,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });

        </script>


        <script src="//platform.twitter.com/widgets.js"></script>


        <script async defer src="//www.instagram.com/embed.js"></script>
        <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>


    

    <script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>

</body>

</html>  