 
<!DOCTYPE html>

<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl" >

<head prefix="og: https://ogp.me/ns#">
    <meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">

   

    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1">

    

    <title>غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا</title>
    
    <meta name="description" content="أعلن المبعوث الأممي الخاص إلى ليبيا، غسان سلامة، عن شروعه في حملة مكثفة مع الفاعلين الدوليين من أجل التوصل لتوافق في الآراء بشأن عقد مؤتمر دولي للأطراف المعنية في ليبيا.
وبحسب موقع &#171;روسيا اليوم&#187;، تطرق سلامة، خلال إحاطته لمجلس الأمن الدولي حول ليبيا، الأربعاء، للحديث عن تدهور حاد في الأوضاع الأمنية والإنسانية في البلاد منذ أبريل الماضي، معربا عن امتنانه لمجموعة الدول الكبرى السبع على الرسالة القوية التي وجھتھا من خلال دعوتھا إلى عقد مؤتمر دولي يضم جميع الأطراف المؤثرة والفاعلين الإقليميين ذوي الصلة بالنزاع في ليبيا" />
    <meta name="keywords" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8" />
    <meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/12019221439355390692854.jpg">
    <meta property="og:image:width" content="600" />
    <meta property="og:image:height" content="450" />
    <meta property="og:title" content="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا">
    <meta property="og:description" content="أعلن المبعوث الأممي الخاص إلى ليبيا، غسان سلامة، عن شروعه في حملة مكثفة مع الفاعلين الدوليين من أجل التوصل لتوافق في الآراء بشأن عقد مؤتمر دولي للأطراف المعنية في ليبيا.
وبحسب موقع &#171;روسيا اليوم&#187;، تطرق سلامة، خلال إحاطته لمجلس الأمن الدولي حول ليبيا، الأربعاء، للحديث عن تدهور حاد في الأوضاع الأمنية والإنسانية في البلاد منذ أبريل الماضي، معربا عن امتنانه لمجموعة الدول الكبرى السبع على الرسالة القوية التي وجھتھا من خلال دعوتھا إلى عقد مؤتمر دولي يضم جميع الأطراف المؤثرة والفاعلين الإقليميين ذوي الصلة بالنزاع في ليبيا" />
    <meta property="og:updated_time" content="٢٠١٩-٠٩-٠٥ ٠٥:٠٠:٠٠" />

    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@TahrirNews" />
    <meta name="twitter:creator" content="@TahrirNews" />
    <meta name="twitter:title" content="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا" />
    <meta name="twitter:description" content="أعلن المبعوث الأممي الخاص إلى ليبيا، غسان سلامة، عن شروعه في حملة مكثفة مع الفاعلين الدوليين من أجل التوصل لتوافق في الآراء بشأن عقد مؤتمر" />
    <meta name="twitter:url" content="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8" />
    <meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/12019221439355390692854.jpg" />

    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8" />
    <link rel="canonical" href="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8">
<link rel="amphtml" href="https://m.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8" />

    <meta name="RATING" content="GENERAL" />
    <meta name="robots" content="index, follow" />

    <meta name="msvalidate.01" content="" />
    <meta property="fb:pages" content="140914455984972" />
    <meta property="fb:app_id" content="" />
    <meta property="fb:admins" content="" />
    <meta property="og:site_name" content="التحرير" />

    
     <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>
    <!-- End Google Tag Manager -->


    <link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet"/>


    

    <script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>


    
    <script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7", scrape: true }, function (data) {});
    </script>
    <script async type="text/javascript" src="/Scripts/page.js"></script>


    <script type="application/ld+json">
        [{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8",
        "headline": "غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا",
        "alternativeHeadline": "",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/Content/Upload/slider/12019221439355390692854.jpg",
        "width": "600",
        "height": "450"
        },
        "datePublished": "2019-09-05T05:00:00",
        "dateModified": "2019-09-05T05:00:00",        "articleBody": "ولإقرارھا بأن الحل السياسي وحده يمكن أن يضمن استقرار ليبيا.
وأشار سلامة إلى توسع النطاق الجغرافي للنزاع الدائر في ليبيا منذ أبريل الماضي، والذي ألحق خسائر فادحة بالمدنيين والمتقاتلين، وأدى إلى مقتل أكثر من 100 مدني وإصابة أكثر من 300 شخص بجروح، كما أدى إلى نزوح 120 ألف مدني.
وأضاف أن &amp;laquo;كارثة كانت على وشك الوقوع يوم الأحد الماضي عندما نجت بأعجوبة طائرة مليئة بالحجاج العائدين من القصف بقذائف أطلقت على مطار معيتيقة حيث أصيب 7 أشخاص بجروح&amp;raquo;.
وشدد سلامة على أھمية دعوته إلى الإغلاق التدريجي لجميع مراكز المھاجرين واللاجئين، مشيرا إلى أن وزير الداخلية في حكومة الوفاق الوطني الليبية، فتحي باشاغا، أصدر أوامر بإغلاق 3 من ھذه المراكز.
وأضاف أن الأمم المتحدة قدمت إلى حكومة الوفاق الوطني خطة طوارئ بشأن الخيارات البديلة لاحتجاز المھاجرين واللاجئين.",
        "author": {
        "@type": "Person",
    "name": "التحرير الإخبـاري",
        "image": "https://img.eltahrer.com/Content/Upload/large/editor0.jpg"
        },
        "publisher": {
        "@type": "Organization",
        "name": "التحرير الإخبـاري",
        "email": "info@tahrirnews.org",
        "description": "التحرير.. بوابة إخبارية تتناول الموضوعات السياسية , اخبار مصر , اخبار الرياضة , الاقتصاد , أخبار الفن , أخبار البرلمان وتهتم بأجدد أخبار المنوعات , السيارات , المشاهير",
        "logo": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/App_Images/logo.png"
        }
        },
        "description": "أعلن المبعوث الأممي الخاص إلى ليبيا، غسان سلامة، عن شروعه في حملة مكثفة مع الفاعلين الدوليين من أجل التوصل لتوافق في الآراء بشأن عقد مؤتمر دولي للأطراف المعنية في ليبيا.
وبحسب موقع &#171;روسيا اليوم&#187;، تطرق سلامة، خلال إحاطته لمجلس الأمن الدولي حول ليبيا، الأربعاء، للحديث عن تدهور حاد في الأوضاع الأمنية والإنسانية في البلاد منذ أبريل الماضي، معربا عن امتنانه لمجموعة الدول الكبرى السبع على الرسالة القوية التي وجھتھا من خلال دعوتھا إلى عقد مؤتمر دولي يضم جميع الأطراف المؤثرة والفاعلين الإقليميين ذوي الصلة بالنزاع في ليبيا",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D8%B9%D8%B1%D8%A8",
        "headline": "غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا",
        "relatedLink": []
        }
        },
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "التحرير الإخبـاري",
        "item": "https://www.tahrirnews.com" },{
        "@type": "ListItem",
        "position": 1,
        "name": "سياسة",
        "item": "https://www.tahrirnews.com/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" },
        { "@type": "ListItem",
        "position": 2,
        "name": "عرب",
        "item": "https://www.tahrirnews.com/Section/568/%D8%B9%D8%B1%D8%A8"
        }]
        }]
    </script>


    <script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>

    <script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>

<body>

    <!-- Google Tag Manager (noscript) -->
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="bkrmDI">
        <header>
            <div class="container">

                <div class="ads970">
                    
                </div>

            </div>
        </header>
    </div>

    
    
    




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
    <div class="container">

        <div class="row row-offcanvas row-offcanvas-right bottom sectionall">

            <div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">

<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
    <center>
        <a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
        
    </center>
</div>
<div class="col-lg-12 menuh">
    <nav class="navbar navbar-inverse">
        <div class="mnuinn">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>
            <div id="navbar" class="collapse navbar-collapse">
                <div class="searchtogle">
                    <ul class="nav navbar-nav ">
                        <li><a href="/" class="homeico"></a></li>
                            <li>
                                <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
                            </li>
                            <li>
                                <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
                            </li>
                            <li>
                                <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
                            </li>
                            <li>
                                <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
                            </li>
                            <li>
                                <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
                            </li>
                            <li>
                                <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
                            </li>
                            <li>
                                <a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
                            </li>
                            <li>
                                <a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
                            </li>
                        

                    </ul>
                    <div class="lftsearch">
                        
                        <form action="/AdvancedSearch" method="post">
    <div class="input-group stylish-input-group" data-expanding-search>
        <input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
        <span class="input-group-addon">

            <button class="pull-right" type="submit" data-expanding-search-button>
                <span class="glyphicon glyphicon-search"></span>
            </button>
        </span>
    </div>
</form>
                    </div>
                </div>
                <div class="socialmedia col-lg-12 col-sm-6 hidden">
                    <ul class="pull-right">
                        <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                        <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                        <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                        <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                        
                        <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
                    </ul>
                </div>

            </div><!-- /.nav-collapse -->
        </div>


    </nav>
</div>


                <!-----------------------------SLIDER------------------------------------>
                <div class="topaso col-lg-12 col-xs-12 col-sm-12">


  <h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>



<div class="col-lg-12 marker">
            <h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
            <h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8" class="catcolor-10">عرب</a></h2>
            <h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
            <h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
            <h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></h2>
   

</div>
 
                </div>

                <!-----------------------------SLIDER------------------------------------>
                

                <div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1261258">
                    <h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">

                        غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا
                    </h1>

                    <div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
                        
                    </div>

                    


                    <div class="col-lg-12 col-xs-12 col-sm-12 althrir">
                        <span class="subtitel catcolor-10 subtitel-10">تحرير:وكالات</span>
                        <span class="datawriter data col-lg-12 col-xs-12 althrir">٠٥ سبتمبر ٢٠١٩ - ٠٥:٠٠ ص </span>


                    </div>
                    <div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">

                        <div class="socialmediafixed">
                            <div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" addthis:title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا">
                                <a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>
                                <a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>
                                <a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>
                                <a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>
                                <a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>
                                <a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7" data-title="غسان سلامة يدشن حملة لعقد مؤتمر دولي بشأن ليبيا"></a>

                                <a class="a2a_dd" href="https://www.tahrirnews.com/Story/1261258/%D8%BA%D8%B3%D8%A7%D9%86-%D8%B3%D9%84%D8%A7%D9%85%D8%A9-%D9%8A%D8%AF%D8%B4%D9%86-%D8%AD%D9%85%D9%84%D8%A9-%D9%84%D8%B9%D9%82%D8%AF-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%AF%D9%88%D9%84%D9%8A-%D8%A8%D8%B4%D8%A3%D9%86-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7"></a>
                            </div>

                            
                        </div>

                        <img class="img-responsive"
                             src="https://img.eltahrer.com/Content/Upload/slider/12019221439355390692854.jpg"
                             alt="غسان سلامة" title="غسان سلامة">
                        <span class="Video-0"></span>
                        <div class="titelpage col-lg-8">
                            غسان سلامة
                        </div>
                    </div>
                    <div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
                        أعلن المبعوث الأممي الخاص إلى ليبيا، غسان سلامة، عن شروعه في حملة مكثفة مع الفاعلين الدوليين من أجل التوصل لتوافق في الآراء بشأن عقد مؤتمر دولي للأطراف المعنية في ليبيا.
وبحسب موقع «روسيا اليوم»، تطرق سلامة، خلال إحاطته لمجلس الأمن الدولي حول ليبيا، الأربعاء، للحديث عن تدهور حاد في الأوضاع الأمنية والإنسانية في البلاد منذ أبريل الماضي، معربا عن امتنانه لمجموعة الدول الكبرى السبع على الرسالة القوية التي وجھتھا من خلال دعوتھا إلى عقد مؤتمر دولي يضم جميع الأطراف المؤثرة والفاعلين الإقليميين ذوي الصلة بالنزاع في ليبيا
                    </div>

                    <div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
                        ولإقرارھا بأن الحل السياسي وحده يمكن أن يضمن استقرار ليبيا.
وأشار سلامة إلى توسع النطاق الجغرافي للنزاع الدائر في ليبيا منذ أبريل الماضي، والذي ألحق خسائر فادحة بالمدنيين والمتقاتلين، وأدى إلى مقتل أكثر من 100 مدني وإصابة أكثر من 300 شخص بجروح، كما أدى إلى نزوح 120 ألف مدني.
وأضاف أن &laquo;كارثة كانت 
                    </div>
                    <div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
                        <center>
                            <a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
                        </center>
                    </div>
                    <div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
                        <p>ولإقرارھا بأن الحل السياسي وحده يمكن أن يضمن استقرار ليبيا.</p>
<p>وأشار سلامة إلى توسع النطاق الجغرافي للنزاع الدائر في ليبيا منذ أبريل الماضي، والذي ألحق خسائر فادحة بالمدنيين والمتقاتلين، وأدى إلى مقتل أكثر من 100 مدني وإصابة أكثر من 300 شخص بجروح، كما أدى إلى نزوح 120 ألف مدني.</p>
<p>وأضاف أن &laquo;كارثة كانت على وشك الوقوع يوم الأحد الماضي عندما نجت بأعجوبة طائرة مليئة بالحجاج العائدين من القصف بقذائف أطلقت على مطار معيتيقة حيث أصيب 7 أشخاص بجروح&raquo;.</p>
<p>وشدد سلامة على أھمية دعوته إلى الإغلاق التدريجي لجميع مراكز المھاجرين واللاجئين، مشيرا إلى أن وزير الداخلية في حكومة الوفاق الوطني الليبية، فتحي باشاغا، أصدر أوامر بإغلاق 3 من ھذه المراكز.</p>
<p>وأضاف أن الأمم المتحدة قدمت إلى حكومة الوفاق الوطني خطة طوارئ بشأن الخيارات البديلة لاحتجاز المھاجرين واللاجئين.</p>
                        <br />
                        <br />

                    </div>



                </div>
                <div class="clearfix"></div>
                <!-- Speakol will render the widget here -->
                <div class="speakol-widget" id="spk-wi-1258"></div>

                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
                    <center>
                        <div class="ads728">

                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- سياسة c2 details -->
<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        </div>
                    </center>
                </div>

    <div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
      
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1261207" SectionId="568">
                <div class="bigNewsImg">
                    <a href="/Story/1261207/%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1-%D9%88%D8%AA%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/9201941528224388264043.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حمدوك." title="حمدوك.">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1261207/%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1-%D9%88%D8%AA%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">المرأة تتصدر حكومة ما بعد البشير وتقود الدبلوماسية</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1261207/%D8%A7%D9%84%D9%85%D8%B1%D8%A3%D8%A9-%D8%AA%D8%AA%D8%B5%D8%AF%D8%B1-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D9%85%D8%A7-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%A8%D8%B4%D9%8A%D8%B1-%D9%88%D8%AA%D9%82%D9%88%D8%AF-%D8%A7%D9%84%D8%AF%D8%A8%D9%84%D9%88%D9%85%D8%A7%D8%B3%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">بدأت تتكشف ملامح التشكيل الوزاري الجديد في السودان بعد خروج بعض الأسماء الوزارية إلى النور، والتي من المقرر أن يتم الإعلان عنها بالكامل خلال اليوم أو غدا، بعد أن كشف الناطق الرسمي باسم المجلس السيادي السوداني محمد الفكي، عن أن الإعلان عن الحكومة سيتم خلال 48 ساعة بأقصى تقدير.
قوى الحرية والتغيير كشفت عن  أسماء وزراء المرحلة الانتقالية للوزارات المختلفة، وسلمت قائمة لرئيس الوزراء عبد الله حمدوك، الذي ينتظر أن يعلنها خلال ساعات، رغم تواصل المشاورات بشأن 3 وزارات ينتظر أن يتم حسمها اليوم، إذ تم إرجاء إعلان الحكومة لملء تلك الوزارات.</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1261204" SectionId="568">
                <div class="bigNewsImg">
                    <a href="/Story/1261204/%D8%B3%D9%82%D9%88%D8%B7-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%A3%D8%B7%D9%84%D9%82%D9%87-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D8%B5%D8%B9%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/11201812110344026600132.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="صواريخ حوثية" title="صواريخ حوثية">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1261204/%D8%B3%D9%82%D9%88%D8%B7-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%A3%D8%B7%D9%84%D9%82%D9%87-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D8%B5%D8%B9%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">سقوط صاروخ أطلقه الحوثي في صعدة اليمنية</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1261204/%D8%B3%D9%82%D9%88%D8%B7-%D8%B5%D8%A7%D8%B1%D9%88%D8%AE-%D8%A3%D8%B7%D9%84%D9%82%D9%87-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%81%D9%8A-%D8%B5%D8%B9%D8%AF%D8%A9-%D8%A7%D9%84%D9%8A%D9%85%D9%86%D9%8A%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">أقدمت ميليشيا الحوثي الإرهابية، اليوم الأربعاء، على إطلاق صاروخ باليستي من مديرية سحار بمحافظة صعدة، إلا أنه سقط بعد إطلاقه داخل مديرية الصفراء بالمحافظة ذاتها، وفقا للتحالف العربي. 
وقال العقيد الركن تركي المالكي المتحدث باسم قوات التحالف العربي لدعم الشرعية في اليمن، إن "ميليشيا الحوثي مستمرة في انتهاك القانون الدولي الإنساني وقواعده العرفية بإطلاق الصواريخ الباليستية وسقوطها عشوائيا على المدنيين والأعيان المدنية وتأثيرها المباشر فى التجمعات السكانية وتهديد حياة المئات من المدنيين الأبرياء بالداخل اليمني".</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1261196" SectionId="568">
                <div class="bigNewsImg">
                    <a href="/Story/1261196/%D8%AA%D8%AD%D9%88%D9%8A%D9%84-%D9%85%D8%A7%D9%84%D9%8A-%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/9201941440369585679850.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="عصام-احمد -لبشير" title="عصام-احمد -لبشير">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1261196/%D8%AA%D8%AD%D9%88%D9%8A%D9%84-%D9%85%D8%A7%D9%84%D9%8A-%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8" class="title">تحويل مالي لتركيا.. القبض على قيادي إسلامي بالسودان</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1261196/%D8%AA%D8%AD%D9%88%D9%8A%D9%84-%D9%85%D8%A7%D9%84%D9%8A-%D9%84%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%A7%D9%84%D9%82%D8%A8%D8%B6-%D8%B9%D9%84%D9%89-%D9%82%D9%8A%D8%A7%D8%AF%D9%8A-%D8%A5%D8%B3%D9%84%D8%A7%D9%85%D9%8A-%D8%A8%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8" class="title">أصدرت نيابة غسل الأموال وتمويل الإرهاب السودانية، اليوم الأربعاء، أمرًا بالقبض على رئيس مجمع الفقه الإسلامي السابق والقيادي بالمؤتمر الوطني عصام أحمد البشير، بتهمة غسل الأموال.
ويأتي قرار الاعتقال على خلفية الاشتباه في تحويل مالي من حسابه بأحد البنوك المحلية إلى حسابه ببنك تركي، بلغ 680 ألف يورو، كما حجزت النيابة أرصدته في البنوك التجارية بجانب حظره من السفر، وفقا لصحيفة "السوداني المحلية".
وقال مصدر قضائي إن "اللجنة العليا لمكافحة الفساد السابقة اشتبهت في تحويلات مالية من حساب عصام البشير إلى الخارج، فأحالت الأمر إلى النيابة".</a>
                        
                    </div>
                </div>
            </div>
            <div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1261181" SectionId="568">
                <div class="bigNewsImg">
                    <a href="/Story/1261181/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D9%82%D8%AA%D8%B1%D8%AD%D8%A7%D8%AA-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84%D8%A9-%D8%AD%D9%88%D9%84-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%86/%D8%B9%D8%B1%D8%A8">
                        <img class="img-responsive lazy"
                             data-original="https://img.eltahrer.com/Content/Upload/med/102018211159561373746190.jpg"
                             src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="إيمانويل ماكرون" title="إيمانويل ماكرون">
                    
                        <span class="Video-0"></span>
                    
                     </a>
                </div>
                <div class="smallNewsImg withImg">
                    <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
                        <h3><a href="/Story/1261181/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D9%82%D8%AA%D8%B1%D8%AD%D8%A7%D8%AA-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84%D8%A9-%D8%AD%D9%88%D9%84-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%86/%D8%B9%D8%B1%D8%A8" class="title">فلسطين ترحب بمقترحات ماكرون البديلة حول صفقة القرن</a></h3>
                        
                    </div>
                    <div class="smallNewsBrief">
                        <a href="/Story/1261181/%D9%81%D9%84%D8%B3%D8%B7%D9%8A%D9%86-%D8%AA%D8%B1%D8%AD%D8%A8-%D8%A8%D9%85%D9%82%D8%AA%D8%B1%D8%AD%D8%A7%D8%AA-%D9%85%D8%A7%D9%83%D8%B1%D9%88%D9%86-%D8%A7%D9%84%D8%A8%D8%AF%D9%8A%D9%84%D8%A9-%D8%AD%D9%88%D9%84-%D8%B5%D9%81%D9%82%D8%A9-%D8%A7%D9%84%D9%82%D8%B1%D9%86/%D8%B9%D8%B1%D8%A8" class="title">أبدت منظمة التحرير الفلسطينية، اليوم الأربعاء، ترحيبها بإعلان الرئيس الفرنسي إيمانويل ماكرون، مواصلة العمل على إيجاد مقترحات بديلة عن صفقة القرن من أجل حل القضية الفلسطينية، مؤكدة أن الإعلان يعكس إدراكا عالميا لمحاولة شطب القضية الفلسطينية عبر هذه الصفقة.
وقال أمين سر اللجنة التنفيذية لمنظمة التحرير الفلسطينية، صائب عريقات، في مقابلة مع التليفزيون الفلسطيني: "إن تصريحات الرئيس ماكرون بشأن عمله على مقترحات بديلة، كونه لم يعد ينتظر صفقة القرن التي يعمل عليها الرئيس الأمريكي دونالد ترامب، تؤكد إدراك العالم مساعي الصفقة لشطب القضية الفلسطينية".</a>
                        
                    </div>
                </div>
            </div>






    </div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
    <div class="bigNewsImg">

    </div>
    <div class="smallNewsImg withImg showMoredata">
        <div class="col-lg-12 col-xs-12 col-sm-12 moreico">
            <center>
                <a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
            </center>
        </div>

    </div>
    <div class="smallNewsImg withImg no-more-data" style="display:none;">

        <center>
            <span> لا يوجد المزيد</span>
        </center>


    </div>
</div>





                <div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">


                    <div class="fb-comments"
                         data-width="100%"
                         data-href="https://img.eltahrer.com/Story/1261258"
                         data-numposts="10">
                    </div>
                </div>

                <!------------------------/-SLIDER----------------------------------------------------->

            </div><!--/.col-xs-12.col-sm-9-->
            <!------------------------/-rightbar----------------------------------------------------->

            <div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
                <a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
                <div class="radio  col-lg-12 col-sm-12 col-xs-12">
                    <ul>
                        <li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                        <li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
                    </ul>
                </div>






            </div><!--/.sidebar-offcanvas-->




        </div>
    </div>

</div>




    <!-- child of the body tag -->
    <span id="top-link-block" class="hidden">
        <a href="#top" class="well well-sm myLinkToTop" style="display:none;">
            <i class="glyphicon glyphicon-chevron-up"></i>
        </a>
        <a href="#top" class="well well-sm myMenuLink">
            <i class="glyphicon glyphicon-chevron-down"></i>
        </a>
    </span><!-- /top-link-block -->


<hr class="linecolr">
<div class="footer">
    <div class="container">
        <div class="social col-xs-3">
            <a href="/"> <img class="img-responsive lazy" 
                               data-original="/App_Images/footrlogo.png" 
              src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>

            <div class="socialmedia col-lg-12">
                <ul>
                    <li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
                    <li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
                    <li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
                    <li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
                    
                    <li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
                </ul>
            </div>
            <div class="col-lg-12 col-md-12">
                <span class="copyRightFotterad">
                    جميع الحقوق محفوظة © لمؤسسة التحرير 2018
                </span>
            </div>
        </div>
        <div class="col-lg-2 col-xs-8 advertising">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> للإعلان على موقع التحرير:</span>
                    <a class="footer-mail" href="mailto:info@tahrirnews.org">info@tahrirnews.org</a>
                    
                </div>
                <div class="colfooter">
    <span class="other"><a href="/AboutFoundation">   عن مؤسسة التحرير </a></span></div>
</div>
        </div>


        <div class="col-sm-12 col-lg-5 col-md-12 mnus">
                    <div class="footerDataContainer">
                       <a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
                        <ul>
                                <li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
                                <li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
                                <li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
                                <li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
                                <li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
                        <ul>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
                        <ul>
                                <li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
                                <li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
                                <li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
                                <li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
                        <ul>
                                <li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
                                <li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
                                <li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
                                <li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
                                <li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
                        <ul>
                                <li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
                                <li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
                                <li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
                                <li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
                         

                        </ul>
                    </div>
                    <div class="footerDataContainer">
                       <a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
                        <ul>
                                <li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
                                <li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
                         

                        </ul>
                    </div>


        </div>
        <div class="col-lg-2 col-md-12 leftsocial ">
            <div class="copyRightFotter">
                <div class="colfooter">
                    <span> إنضم لفريق التحرير:</span>
                    <a class="footer-mail" href="mailto:hr@tahrirnews.org">hr@tahrirnews.org</a>
                    
                </div>
                
            </div>
        </div>


    </div>
</div>



    

    



    



    <script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1261258,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>


    <script src="//platform.twitter.com/widgets.js"></script>


    <script async defer src="//www.instagram.com/embed.js"></script>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>



    <script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>

</body>

</html>  