
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف</title>
<meta name="description" content="يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات" />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/102018101027437380346061.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف">
<meta property="og:description" content="يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات" />
<meta property="og:updated_time" content="2019-10-18 13:03:48" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف" />
<meta name="twitter:description" content="يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/102018101027437380346061.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">
<link rel="amphtml" href="https://m.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" />
<meta name="RATING" content="GENERAL" />
 <meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
            $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81", scrape: true }, function (data) {});
        </script>
<script type="application/ld+json">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</script>
<script type="text/javascript" src="/Scripts/page.js"></script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 menuh">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="catcolor-11">رياضة</a><span class="brleft brleft-11"></span></h2>
<div class="col-lg-12 marker">
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails sportdetails FunctionParam" CurrentStory="1265984">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-11">
تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-11 subtitel-11">تحرير:كريم مليم</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">١٨ أكتوبر ٢٠١٩ - ٠١:٠٣ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" addthis:title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81" data-title="تاكسيس جونياس لا يعرف طعم الفوز أمام طلعت يوسف"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1265984/%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D9%84%D8%A7-%D9%8A%D8%B9%D8%B1%D9%81-%D8%B7%D8%B9%D9%85-%D8%A7%D9%84%D9%81%D9%88%D8%B2-%D8%A3%D9%85%D8%A7%D9%85-%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/102018101027437380346061.jpg" alt="طلعت يوسف " title="طلعت يوسف ">
<span class="Video-0"></span>
<div class="titelpage col-lg-12">
طلعت يوسف
</div>
</div>
<div class="Brief col-lg-12 col-sm-12 col-xs-12">
يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم «2019- 2020».
ويحتل نادي الاتحاد السكندري، بقيادة مديره الفني طلعت يوسف، المركز الخامس بجدول ترتيب الدوري الممتاز، برصيد 6 نقاط.
وفي المقابل، يحتل نادي وادي دجلة، بقيادة مديره الفني اليوناني تاكسيس جونياس، المركز السادس عشر بجدول ترتيب الدوري الممتاز، برصيد نقطة.
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 opacity showMoredata showMoredataA videodetailin-0" id="wrapper">
وتشير الأرقام إلى أن الاتحاد واجه دجلة من قبل في بطولة الدوري، 13 مرة، فاز زعيم الثغر في مواجهتين، بينما فاز دجلة في 8 مواجهات، وفرض التعادل نفسه في 3 مواجهات، وسجل زعيم الثغر 12 هدفًا، بينما سجل دجلة 17 هدفًا.
وواجه طلعت يوسف فريق دجلة من قبل في 13 لقاءً، فاز طلعت يوسف في 9 مواجهات، وتعادل في لقاء،
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 opacity no-more-data no-more-dataA videodetailin-0" style="display:none;">
وتشير الأرقام إلى أن الاتحاد واجه دجلة من قبل في بطولة الدوري، 13 مرة، فاز زعيم الثغر في مواجهتين، بينما فاز دجلة في 8 مواجهات، وفرض التعادل نفسه في 3 مواجهات، وسجل زعيم الثغر 12 هدفًا، بينما سجل دجلة 17 هدفًا.<br />
<br />
وواجه طلعت يوسف فريق دجلة من قبل في 13 لقاءً، فاز طلعت يوسف في 9 مواجهات، وتعادل في لقاء، وخسر 3 مواجهات، وسجل يوسف في شباك دجلة 16 هدفًا، بينما استقبلت شباكه 12 هدفًا.<br />
<br />
من جانبه واجه تاكسيس جونياس فريق الاتحاد من قبل في مواجهتين، خسر لقاءً وتعادل فى لقاء، وسجل جونياس في شباك زعيم الثغر 3 أهداف، بينما استقبلت شباكه 5 أهداف.<br />
<br />
الأرقام تبرهن على التفوق الكاسح لطلعت يوسف أمام تاكسيس جونياس، حيث تواجها في 3 مواجهات، فاز فيها طلعت يوسف، وسجل يوسف في شباك تاكسيس 6 أهداف، بينما سجل جونياس في شباك طلعت يوسف 3 أهداف.<br />
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-11 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="8358811608"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright sportdetails">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm Row3" StoryId="1265991" SectionId="559">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265991/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AD%D9%84%D9%85%D9%8A-%D8%B7%D9%88%D9%84%D8%A7%D9%86-%D9%85%D8%AF%D9%8A%D8%B1%D8%A7-%D9%81%D9%86%D9%8A%D8%A7-%D9%84%D8%A5%D9%86%D8%A8%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018122234458867685131.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حلمى-طولان" title="حلمى-طولان">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1265991/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AD%D9%84%D9%85%D9%8A-%D8%B7%D9%88%D9%84%D8%A7%D9%86-%D9%85%D8%AF%D9%8A%D8%B1%D8%A7-%D9%81%D9%86%D9%8A%D8%A7-%D9%84%D8%A5%D9%86%D8%A8%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">رسميا.. حلمي طولان مديرا فنيا لإنبي</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265991/%D8%B1%D8%B3%D9%85%D9%8A%D8%A7-%D8%AD%D9%84%D9%85%D9%8A-%D8%B7%D9%88%D9%84%D8%A7%D9%86-%D9%85%D8%AF%D9%8A%D8%B1%D8%A7-%D9%81%D9%86%D9%8A%D8%A7-%D9%84%D8%A5%D9%86%D8%A8%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">أعلن عبد الناصر محمد، مدير الكرة بنادي إنبي، اليوم الجمعة، عن تعيين حلمي طولان، المدير الفني السابق للاتحاد السكندري والزمالك، مدربًا للفريق البترولي في الفترة الحالية.
وقبل مجلس إدارة النادي البترولي اعتذار علي ماهر، المدير الفني، ووجه له الشكر ولجهازه المعاون على ما قدموه، وذلك بعد أن تقدم علي ماهر باستقالته من تدريب الفريق البترولي، بعد الخسارة من الإنتاج الحربي بهدف نظيف، في المباراة التي جمعتهما مساء أمس الخميس، على استاد بتروسبورت، ضمن مواجهات الجولة الرابعة من منافسات الدوري الممتاز، ليفشل في تحقيق أي فوز بعد مرور أربع جولات.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1265982" SectionId="559">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/11201822918577959700201.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="تاكيس جونياس - مدرب وادي دجلة" title="تاكيس جونياس - مدرب وادي دجلة">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">سجل ضعيف لتاكسيس جونياس أمام زعيم الثغر</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم «2019- 2020».
ويحتل نادي الاتحاد السكندري، بقيادة مديره الفني طلعت يوسف، المركز الخامس بجدول ترتيب الدوري الممتاز، برصيد 6 نقاط.
وفي المقابل، يحتل نادي وادي دجلة، بقيادة مديره الفني اليوناني تاكسيس جونياس، المركز السادس عشر بجدول ترتيب الدوري الممتاز، برصيد نقطة.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1265981" SectionId="559">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265981/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D9%81%D8%AA%D8%AD-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8-%D8%A3%D9%85%D8%A7%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D9%87%D9%8A%D8%AC%D9%88%D8%A7%D9%8A%D9%86/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/10201818123558264122560.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="جونزالو-هيجواين " title="جونزالو-هيجواين ">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1265981/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D9%81%D8%AA%D8%AD-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8-%D8%A3%D9%85%D8%A7%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D9%87%D9%8A%D8%AC%D9%88%D8%A7%D9%8A%D9%86/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">رئيس نابولي يفتح الباب أمام عودة هيجواين</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265981/%D8%B1%D8%A6%D9%8A%D8%B3-%D9%86%D8%A7%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D9%81%D8%AA%D8%AD-%D8%A7%D9%84%D8%A8%D8%A7%D8%A8-%D8%A3%D9%85%D8%A7%D9%85-%D8%B9%D9%88%D8%AF%D8%A9-%D9%87%D9%8A%D8%AC%D9%88%D8%A7%D9%8A%D9%86/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">فتح أوريليو دي لورينتيس، رئيس نادي نابولي، الباب أمام عودة المهاجم الأرجنتيني جونزالو هيجواين إلى صفوف فريق الجنوب الإيطالي من جديد، ولعب هيجواين بقميص نابولي خلال الفترة من صيف 2013 حتى 2016، قبل أن يرحل وينضم ليوفنتوس، ويعده جماهير نابولي لاعبا خائنا، وسئل دي لورينتيس عن موقفه من عودة هيجواين في المستقبل إلى نابولي، ليصرح وفقا لصحيفة "كوريري ديللو سبورت": "الأمر لا يعتمد عليَّ، كما أن أنشيلوتي لم يطلب مني قط التوقيع معه، وإذا قال ذلك سأخبره بأنه لا مانع لديّ من التعاقد معه".</a>
</div>
</div>
</div>
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getDetailsASecmore catcolor-11">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/11201822918577959700201.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="تاكيس جونياس - مدرب وادي دجلة" title="تاكيس جونياس - مدرب وادي دجلة">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">سجل ضعيف لتاكسيس جونياس أمام زعيم الثغر</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265982/%D8%B3%D8%AC%D9%84-%D8%B6%D8%B9%D9%8A%D9%81-%D9%84%D8%AA%D8%A7%D9%83%D8%B3%D9%8A%D8%B3-%D8%AC%D9%88%D9%86%D9%8A%D8%A7%D8%B3-%D8%A3%D9%85%D8%A7%D9%85-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم &#171;2019- 2020&#187;.
ويحتل نادي الاتحاد السكندري، بقيادة مديره الفني طلعت يوسف، المركز الخامس بجدول ترتيب الدوري الممتاز، برصيد 6 نقاط.
وفي المقابل، يحتل نادي وادي دجلة، بقيادة مديره الفني اليوناني تاكسيس جونياس، المركز السادس عشر بجدول ترتيب الدوري الممتاز، برصيد نقطة.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265978/%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81-VS-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-9-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%D8%A7%D8%AA-%D9%8816-%D9%87%D8%AF%D9%81%D8%A7/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/102018102235285334507920.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="طلعت يوسف" title="طلعت يوسف">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
 <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1265978/%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81-VS-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-9-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%D8%A7%D8%AA-%D9%8816-%D9%87%D8%AF%D9%81%D8%A7/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">&#171;طلعت يوسف VS وادي دجلة&#187;.. 9 انتصارات و16 هدفًا</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265978/%D8%B7%D9%84%D8%B9%D8%AA-%D9%8A%D9%88%D8%B3%D9%81-VS-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-9-%D8%A7%D9%86%D8%AA%D8%B5%D8%A7%D8%B1%D8%A7%D8%AA-%D9%8816-%D9%87%D8%AF%D9%81%D8%A7/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم &#171;2019- 2020&#187;.
ويحتل نادي الاتحاد السكندري، بقيادة مديره الفني طلعت يوسف، المركز الخامس بجدول ترتيب الدوري الممتاز، برصيد 6 نقاط.
وفي المقابل، يحتل نادي وادي دجلة، بقيادة مديره الفني اليوناني تاكسيس جونياس، المركز السادس عشر بجدول ترتيب الدوري الممتاز، برصيد نقطة.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265972/%D8%AF%D8%AC%D9%84%D8%A9-%D9%8A%D8%AA%D9%81%D9%88%D9%82-%D8%B9%D9%84%D9%89-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/22019262213303291662350.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="وادي دجلة‎" title="وادي دجلة‎">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1265972/%D8%AF%D8%AC%D9%84%D8%A9-%D9%8A%D8%AA%D9%81%D9%88%D9%82-%D8%B9%D9%84%D9%89-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">دجلة يتفوق على زعيم الثغر في مواجهات الدوري</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265972/%D8%AF%D8%AC%D9%84%D8%A9-%D9%8A%D8%AA%D9%81%D9%88%D9%82-%D8%B9%D9%84%D9%89-%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%81%D9%8A-%D9%85%D9%88%D8%A7%D8%AC%D9%87%D8%A7%D8%AA-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم &#171;2019- 2020&#187;.
ويحتل نادي الاتحاد السكندري، بقيادة مديره الفني طلعت يوسف، المركز الخامس بجدول ترتيب الدوري الممتاز، برصيد 6 نقاط.
وفي المقابل، يحتل نادي وادي دجلة، بقيادة مديره الفني اليوناني تاكسيس جونياس، المركز السادس عشر بجدول ترتيب الدوري الممتاز، برصيد نقطة.</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7130039153"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1265967/%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%8A%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/82019262124312359323610.jpg" alt="الاتحاد -السكندري‎" title="الاتحاد -السكندري‎">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1265967/%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%8A%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">زعيم الثغر يستضيف وادي دجلة في الدوري</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1265967/%D8%B2%D8%B9%D9%8A%D9%85-%D8%A7%D9%84%D8%AB%D8%BA%D8%B1-%D9%8A%D8%B3%D8%AA%D8%B6%D9%8A%D9%81-%D9%88%D8%A7%D8%AF%D9%8A-%D8%AF%D8%AC%D9%84%D8%A9-%D9%81%D9%8A-%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="title">يحتضن استاد الإسكندرية، اليوم الجمعة، في تمام الساعة الخامسة والنصف مساءً، لقاء نادي الاتحاد السكندري أمام نظيره وادي دجلة، ضمن مواجهات الجولة الرابعة من عمر مسابقة الدوري الممتاز لموسم 2019- 2020.
ويقود المباراة تحكيميا الحكم أحمد العدوي، ويعاونه الثنائي أحمد صالح وإبراهيم السوداني، بينما سيكون خالد الغندور حكمًا رابعًا، وذلك حسبما أفادت لجنة الحكام باتحاد الكرة برئاسة جمال الغندور، علمًا بأنه تم وقف الاستعانة بالحكم الإضافي (الحكم الخامس) في الدوري، بالاتفاق مع الحكام المختارين لإدارة المسابقة.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#91f8fff7fed1e5f0f9e3f8e3fff4e6e2bffee3f6"><span class="__cf_email__" data-cfemail="b7ded9d1d8f7c3d6dfc5dec5d9d2c0c499d8c5d0">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#a5cdd7e5d1c4cdd7ccd7cbc0d2d68bcad7c2"><span class="__cf_email__" data-cfemail="f19983b18590998398839f948682df9e8396">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $(function () {
        var id = 11;
        $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
    });

  $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1265984,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });

        </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 