
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>مبيعات المصريين تكبد البورصة 6.7 مليار جنيه</title>
<meta name="description" content="استقرت مؤشرات البورصة في المنطقة الحمراء في ختام تعاملات جلسة يوم الاثنين، ثاني جلسات الأسبوع، وخسر رأس المال السوقي للأسهم المقيدة 6.7 مليار جنيه ليغلق    ليغلق عند مستوى 719.95 مليار جنيه وسط ضغوط بيعية للمصريين.
وانخفض مؤشر البورصة الرئيسي&quot;إيجي اكس 30&quot; بنسبة 1.22% ليصل إلى مستوى 14378.59 نقطة، وتراجع مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.94% ليصل إلى مستوى 536.46 نقطة، وانخفض مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.95%  وصولا إلى مستوى 1424.99 نقطة.
" />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/112018301731346999624781.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه">
<meta property="og:description" content="استقرت مؤشرات البورصة في المنطقة الحمراء في ختام تعاملات جلسة يوم الاثنين، ثاني جلسات الأسبوع، وخسر رأس المال السوقي للأسهم المقيدة 6.7 مليار جنيه ليغلق    ليغلق عند مستوى 719.95 مليار جنيه وسط ضغوط بيعية للمصريين.
وانخفض مؤشر البورصة الرئيسي&quot;إيجي اكس 30&quot; بنسبة 1.22% ليصل إلى مستوى 14378.59 نقطة، وتراجع مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.94% ليصل إلى مستوى 536.46 نقطة، وانخفض مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.95%  وصولا إلى مستوى 1424.99 نقطة.
" />
<meta property="og:updated_time" content="٢٠١٩-١١-١٨ ١٥:٠٤:٣٥" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه" />
<meta name="twitter:description" content="استقرت مؤشرات البورصة في المنطقة الحمراء في ختام تعاملات جلسة يوم الاثنين، ثاني جلسات الأسبوع، وخسر رأس المال السوقي للأسهم المقيدة 6.7" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/112018301731346999624781.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<link rel="amphtml" href="https://m.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">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</script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="catcolor-10">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1268984">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
مبيعات المصريين تكبد البورصة 6.7 مليار جنيه
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-10 subtitel-10">تحرير:أمل نبيل</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">١٨ نوفمبر ٢٠١٩ - ٠٣:٠٤ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" addthis:title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87" data-title="مبيعات المصريين تكبد البورصة 6.7 مليار جنيه"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1268984/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-6-7-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/112018301731346999624781.jpg" alt="البورصة " title="البورصة ">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
البورصة
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
استقرت مؤشرات البورصة في المنطقة الحمراء في ختام تعاملات جلسة يوم الاثنين، ثاني جلسات الأسبوع، وخسر رأس المال السوقي للأسهم المقيدة 6.7 مليار جنيه ليغلق ليغلق عند مستوى 719.95 مليار جنيه وسط ضغوط بيعية للمصريين.
وانخفض مؤشر البورصة الرئيسي"إيجي اكس 30" بنسبة 1.22% ليصل إلى مستوى 14378.59 نقطة، وتراجع مؤشر الشركات الصغيرة والمتوسطة "إي جي إكس 70" بنسبة 0.94% ليصل إلى مستوى 536.46 نقطة، وانخفض مؤشر "إي جي إكس 100" الأوسع نطاقا بنسبة 0.95% وصولا إلى مستوى 1424.99 نقطة.
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
وبلغ إجمالي التداولات على الأسهم 1.5مليار جنيه، بعد التداول على 111.35مليون سهم عبر تنفيذ 16.67ألف عملية منفذة.
ومالت تعاملات المصريين نحو البيع بصافي بيعي 462.86 مليون جنيه، في حين مالت تعاملات العرب والأجانب نحو الشراء بصافي مشتريات 110.21 مليون جنيه و 352.64 مليون جنيه على التوالي.
الأسهم الأكثر
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
<br />
وبلغ إجمالي التداولات على الأسهم 1.5مليار جنيه، بعد التداول على 111.35مليون سهم عبر تنفيذ 16.67ألف عملية منفذة.<br />
ومالت تعاملات المصريين نحو البيع بصافي بيعي 462.86 مليون جنيه، في حين مالت تعاملات العرب والأجانب نحو الشراء بصافي مشتريات 110.21 مليون جنيه و 352.64 مليون جنيه على التوالي.<br />
<br />
<h2 class="policy">الأسهم الأكثر ارتفاعا</h2>
تصدر سهم مستشفى النزهه الدولي قائمة الأسهم المرتفعة، تلاه سهم المصرية للأقمار الصناعية (نايل سات)، ثم سهم الصناعات الغذائية العربية-دومتي.<br />
<br />
<h2 class="policy">الأسهم الأكثر تراجعا</h2>
جاء سهم المصرية لصناعة النشا والجلوكوز على قائمة الأسهم المتراجعة، تلاه سهم الاسكندرية لاسمنت بورتلاند	، ثم سهم مرسى مرسى علم للتنمية السياحية.
<br />
<br />
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1268981" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1268981/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D9%86%D8%AE%D9%81%D8%B6-%D8%AC%D9%86%D9%8A%D9%87%D9%8A%D9%86-%D9%88%D8%B9%D9%8A%D8%A7%D8%B1-21-%D9%8A%D8%B3%D8%AC%D9%84-655-%D8%AC%D9%86%D9%8A%D9%87%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1020181098231792121170.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الذهب (2)" title="الذهب (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1268981/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D9%86%D8%AE%D9%81%D8%B6-%D8%AC%D9%86%D9%8A%D9%87%D9%8A%D9%86-%D9%88%D8%B9%D9%8A%D8%A7%D8%B1-21-%D9%8A%D8%B3%D8%AC%D9%84-655-%D8%AC%D9%86%D9%8A%D9%87%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أسعار الذهب تنخفض جنيهين وعيار 21 يسجل 655 جنيها</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1268981/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%AA%D9%86%D8%AE%D9%81%D8%B6-%D8%AC%D9%86%D9%8A%D9%87%D9%8A%D9%86-%D9%88%D8%B9%D9%8A%D8%A7%D8%B1-21-%D9%8A%D8%B3%D8%AC%D9%84-655-%D8%AC%D9%86%D9%8A%D9%87%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">شهدت أسعار الذهب تراجعا طفيفا خلال التعاملات المسائية اليوم، الإثنين، في السوق المحلي، لينخفض سعر الجرام بنحو جنيهين، وذلك نتيجة هبوط سعر المعدن الأصفر عالميا، وسجل سعر الأوقية نحو 1466 دولارا، ويعمل فى مصر نحو 5 شركات للتنقيب عن الذهب، المنتج منها فعليا في الوقت الحالي هو «منجم السكري»، وأعلنت شركة شلاتين للثروة المعدنية مؤخرًا عن بدء الإنتاج التجريبي من 3 مناجم، ودخول 13 منجمًا للإنتاج التجريبي خلال عام 2017.
وتراجعت صادرات مصر من قطاع الحلى والأحجار الكريمة بنسبة بلغت نحو 49% خلال الربع الأول من 2019 لتسجل نحو 357 مليون دولار.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1268979" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1268979/27-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/122018161147158951533904.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="صادرات-تركيا للعراق" title="صادرات-تركيا للعراق">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1268979/27-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">%27 زيادة في صادرات مصر إلى دول الاتحاد الإفريقي</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1268979/27-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D8%A5%D9%84%D9%89-%D8%AF%D9%88%D9%84-%D8%A7%D9%84%D8%A7%D8%AA%D8%AD%D8%A7%D8%AF-%D8%A7%D9%84%D8%A5%D9%81%D8%B1%D9%8A%D9%82%D9%8A/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أعلن الجهاز المركزي للتعبئة العامة والإحصاء، أن إجمالي قيمة صادرات مصر إلى دول الاتحاد الإفريقي بلغت نحو 4.7 مليار دولار في عام 2018، مقابل 3.7 مليار دولار في عام 2017، بنسبة زيادة قدرها 27.4%.
وأوضح جهاز الإحصاء في بيان له اليوم، الإثنين، بمناسبة الاحتفال بيوم الإحصاء الإفريقي، أن 10 دول إفريقية استحوذت على نسبة 80.9 % من إجمالي صادرات مصر إلى تكتل الاتحاد الإفريقي خلال العام الماضي.
فيما بلغت قيمة إجمالي واردات مصر من دول الاتحاد الإفريقي نحو 2.2 مليار دولار خلال عام 2018، مقابل نحو 1.9 مليار دولار في عام 2017، بنسبة زيادة 18.6%.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1268976" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1268976/4-%D8%A8%D9%86%D9%88%D9%83-%D8%AA%D8%AE%D9%81%D8%B6-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA-%D9%88%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%88%D9%81%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/11201819135363620028912.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="تعاملات بنكية (3)" title="تعاملات بنكية (3)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1268976/4-%D8%A8%D9%86%D9%88%D9%83-%D8%AA%D8%AE%D9%81%D8%B6-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA-%D9%88%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%88%D9%81%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">4 بنوك تخفض سعر الفائدة على الشهادات وحسابات التوفير</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1268976/4-%D8%A8%D9%86%D9%88%D9%83-%D8%AA%D8%AE%D9%81%D8%B6-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D9%87%D8%A7%D8%AF%D8%A7%D8%AA-%D9%88%D8%AD%D8%B3%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AA%D9%88%D9%81%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">بدأ عدد من البنوك المحلية والعاملة في مصر في خفض أسعار الفائدة على شهادات الادخار والودائع وحسابات التوفير، وذلك عقب قرار لجنة السياسة النقدية بخفض سعر الفائدة بواقع 1% يوم الخميس الماضي، لتصل إلى مستوى 12.25% و13.25% للإيداع والإقراض على التوالي، وتعد هذه هي المرة الرابعة لخفض سعر الفائدة خلال العام الجاري 2019.
ويعد سعر الفائدة على حسابات التوفير والودائع وشهادات الادخار فى البنوك، هى نسبة العائد على الأموال التى يضعها العميل فى هذه الوديعة أو الشهادة فى فترة زمنية معينة.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1268962" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1268962/%D8%B4%D8%B1%D9%83%D8%A9-%D8%BA%D8%B0%D8%A7%D8%A1-%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%A3%D8%AC%D8%B1-300-%D9%81%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%A8%D8%B6%D8%A9-%D9%84%D9%84%D8%AA%D8%B4%D9%8A%D9%8A%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/42019251417341924540302.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="هشام-توفيق (3)" title="هشام-توفيق (3)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1268962/%D8%B4%D8%B1%D9%83%D8%A9-%D8%BA%D8%B0%D8%A7%D8%A1-%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%A3%D8%AC%D8%B1-300-%D9%81%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%A8%D8%B6%D8%A9-%D9%84%D9%84%D8%AA%D8%B4%D9%8A%D9%8A%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">شركة غذاء يابانية تستأجر 300 فدان من القابضة للتشييد</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1268962/%D8%B4%D8%B1%D9%83%D8%A9-%D8%BA%D8%B0%D8%A7%D8%A1-%D9%8A%D8%A7%D8%A8%D8%A7%D9%86%D9%8A%D8%A9-%D8%AA%D8%B3%D8%AA%D8%A3%D8%AC%D8%B1-300-%D9%81%D8%AF%D8%A7%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%82%D8%A7%D8%A8%D8%B6%D8%A9-%D9%84%D9%84%D8%AA%D8%B4%D9%8A%D9%8A%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">استقبل هشام توفيق وزير قطاع الأعمال العام، وفدًا من شركة "اليابان لحلول الغذاء - Japan Food Solutions"، بحضور المهندس هشام أبو العطا رئيس الشركة القابضة للتشييد والتعمير، لبحث التعاون المشترك.
واستمع الوزير إلى عرض تقديمي من مسؤولي الشركة حول نشاط شركة اليابان لحلول الغذاء، ومنتجاتها المختلفة والتي تتضمن صور تصنيعية متعددة للخضروات والفواكه المصرية بشكل مميز مع مراعاة معايير الجودة اليابانية الصارمة بهدف التصدير.
وتم الاتفاق على بحث الشراكة مع الجانب الياباني.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">

<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1268984" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1268413/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-4-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1120181116292225062370.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="بورصة" title="بورصة">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1268413/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-4-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">مبيعات أجنبية تكبد البورصة 4.8 مليار جنيه خسائر</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1268413/%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A3%D8%AC%D9%86%D8%A8%D9%8A%D8%A9-%D8%AA%D9%83%D8%A8%D8%AF-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-4-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%AE%D8%B3%D8%A7%D8%A6%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أغلقت مؤشرات البورصة تعاملات جلسة اليوم الثلاثاء، ثاني جلسات الأسبوع الجاري، على تراجع جماعي، وخسر رأس المال السوقي للأسهم المقيدة نحو 4.8 مليار جنيه ليغلق عند مستوى 732.19 مليار جنيه وسط مبيعات أجنبية مكثفة.
وانخفض مؤشر البورصة الرئيسي &quot;إي جي إكس 30&quot; بنسبة 0.68% ليصل إلى مستوى 14669.98 نقطة، وتراجع مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.61% ليصل إلى مستوى 548.07 نقطة، وانخفض مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.57% ليغلق عند مستوى 1453.93 نقطة.</a>
 </div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1267967/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-4-2-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%AF%D8%B9%D9%85-%D9%85%D9%86-%D9%85%D8%B4%D8%AA%D8%B1%D9%8A%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018301731346999624781.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="بورصة (2)" title="بورصة (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1267967/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-4-2-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%AF%D8%B9%D9%85-%D9%85%D9%86-%D9%85%D8%B4%D8%AA%D8%B1%D9%8A%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">البورصة تربح 4.2 مليار جنيه بدعم من مشتريات مصرية</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1267967/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-4-2-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%AF%D8%B9%D9%85-%D9%85%D9%86-%D9%85%D8%B4%D8%AA%D8%B1%D9%8A%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1%D9%8A%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أغلقت مؤشرات البورصة تعاملات جلسة اليوم الخميس، آخر جلسات الأسبوع، على ارتفاع جماعي، وربح المال السوقي للأسهم المقيدة نحو 4.2 مليار جنيه ليغلق عند مستوى 737.36 مليار جنيه بدعم من مشتريات عربية وأجنبية.
وارتفع مؤشر البورصة الرئيسي &quot;إي جي إكس 30&quot; بنسبة 0.59% ليصل إلى مستوى 14795.87 نقطة، وصعد مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.48% ليصل إلى مستوى 547.45 نقطة، وارتفع مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.48% ليغلق عند مستوى 1459.57 نقطة.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1267865/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%AE%D8%B3%D8%B1-1-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018301731346999624781.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="بورصة (2)" title="بورصة (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1267865/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%AE%D8%B3%D8%B1-1-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">البورصة تخسر 1.8 مليار جنيه بمبيعات المصريين</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1267865/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%AE%D8%B3%D8%B1-1-8-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D9%85%D8%A8%D9%8A%D8%B9%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%8A%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أغلقت مؤشرات البورصة تعاملات جلسة اليوم الأربعاء، رابع جلسات الأسبوع، على تباين في الأداء ، وخسر المال السوقي للأسهم المقيدة نحو1.8 مليار جنيه ليغلق عند مستوى 733.15مليار جنيه وسط ضغوط بيعية محلية.
وتراجع مؤشر البورصة الرئيسي &quot;إي جي إكس 30&quot; بنسبة 0.54% ليصل إلى مستوى 14709.79نقطة، بينما ارتفع مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.2% ليصل إلى مستوى 544.82 نقطة، وارتفع مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.01% ليغلق عند مستوى 1452.61نقطة.</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1267762/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-5-4-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D9%81%D9%8A-%D8%AE%D8%AA%D8%A7%D9%85-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/112018301731346999624781.jpg" alt="بورصة (2)" title="بورصة (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1267762/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-5-4-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D9%81%D9%8A-%D8%AE%D8%AA%D8%A7%D9%85-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">البورصة تربح 5.4 مليار جنيه في ختام تعاملات الثلاثاء</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1267762/%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%AA%D8%B1%D8%A8%D8%AD-5-4-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D9%81%D9%8A-%D8%AE%D8%AA%D8%A7%D9%85-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D8%AB%D9%84%D8%A7%D8%AB/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أغلقت مؤشرات البورصة تعاملات جلسة اليوم الثلاثاء، منتصف تعاملات الأسبوع، على صعود جماعي، وربح المال السوقي للأسهم المقيدة نحو 5.4 مليار جنيه ليغلق عند مستوى 734.96مليار جنيه وسط ضغوط بيعية محلية.
وارتفع مؤشر البورصة الرئيسي &quot;إي جي إكس 30&quot; بنسبة 1.12 % ليصل إلى مستوى 14789.61 نقطة، وصعد مؤشر الشركات الصغيرة والمتوسطة &quot;إي جي إكس 70&quot; بنسبة 0.67% ليصل إلى مستوى 543.73 نقطة، وارتفع مؤشر &quot;إي جي إكس 100&quot; الأوسع نطاقا بنسبة 0.51% ليغلق عند مستوى 1452.44نقطة.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#d7beb9b1b897a3b6bfa5bea5b9b2a0a4f9b8a5b0"><span class="__cf_email__" data-cfemail="7f161119103f0b1e170d160d111a080c51100d18">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
 <ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#ee869cae9a8f869c879c808b999dc0819c89"><span class="__cf_email__" data-cfemail="335b417347525b415a415d5644401d5c4154">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1268984,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 