
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;</title>
<meta name="description" content="رجل الأعمال كارلوس غصن نجم عالم صناعة السيارات تم تداول اسمه على نطاق واسع خلال الساعات الماضية بعد مغادرته اليابان ووصوله إلى العاصمة اللبنانية بيروت دون أن تتضح كيفية مغادرته اليابان، حيث يخضع لإقامة جبرية بعد اتهامه بمخالفات مالية.

وأفادت العديد من المصادر الإخبارية أن &quot;غصن&quot; فر من اليابان، وفي وقت سابق أشارت صحيفة الجمهورية اللبنانية إلى أن &quot;غصن&quot; &quot;دخل إلى مطار بيروت، قادما من تركيا على متن طائرة خاصة، ولم يعرف ما إذا كان قد غادر اليابان بإذن قضائي أم لا&quot;." />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/12201931112555228469999.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;">
<meta property="og:description" content="رجل الأعمال كارلوس غصن نجم عالم صناعة السيارات تم تداول اسمه على نطاق واسع خلال الساعات الماضية بعد مغادرته اليابان ووصوله إلى العاصمة اللبنانية بيروت دون أن تتضح كيفية مغادرته اليابان، حيث يخضع لإقامة جبرية بعد اتهامه بمخالفات مالية.

وأفادت العديد من المصادر الإخبارية أن &quot;غصن&quot; فر من اليابان، وفي وقت سابق أشارت صحيفة الجمهورية اللبنانية إلى أن &quot;غصن&quot; &quot;دخل إلى مطار بيروت، قادما من تركيا على متن طائرة خاصة، ولم يعرف ما إذا كان قد غادر اليابان بإذن قضائي أم لا&quot;." />
<meta property="og:updated_time" content="٢٠١٩-١٢-٣١ ١١:٢٩:٠١" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;" />
<meta name="twitter:description" content="رجل الأعمال كارلوس غصن نجم عالم صناعة السيارات تم تداول اسمه على نطاق واسع خلال الساعات الماضية بعد مغادرته اليابان ووصوله إلى العاصمة" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/12201931112555228469999.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">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</script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
 </header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8" class="catcolor-10">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1272275">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
قال غصن في أول تصريح له بعد فراره من اليابان إنه لم أعد رهينة نظام قضائي ياباني متحيز، حيث يتم افتراض الذنب، ولم أهرب من العدالة، لقد حررت نفسي من الظلم والاضطهاد السياسي
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-10 subtitel-10">تحرير:وفاء بسيوني</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">٣١ ديسمبر ٢٠١٩ - ١١:٢٩ ص </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" addthis:title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9" data-title="&#171;كارلوس غصن&#187; من اليابان إلى لبنان .. &#171;القصة كاملة&#187;"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1272275/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%85%D9%86-%D8%A7%D9%84%D9%8A%D8%A7%D8%A8%D8%A7%D9%86-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D8%A7%D9%84%D9%82%D8%B5%D8%A9-%D9%83%D8%A7%D9%85%D9%84%D8%A9"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/12201931112555228469999.jpg" alt="كارلوس غصن" title="كارلوس غصن">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
كارلوس غصن
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
رجل الأعمال كارلوس غصن نجم عالم صناعة السيارات تم تداول اسمه على نطاق واسع خلال الساعات الماضية بعد مغادرته اليابان ووصوله إلى العاصمة اللبنانية بيروت دون أن تتضح كيفية مغادرته اليابان، حيث يخضع لإقامة جبرية بعد اتهامه بمخالفات مالية.
وأفادت العديد من المصادر الإخبارية أن "غصن" فر من اليابان، وفي وقت سابق أشارت صحيفة الجمهورية اللبنانية إلى أن "غصن" "دخل إلى مطار بيروت، قادما من تركيا على متن طائرة خاصة، ولم يعرف ما إذا كان قد غادر اليابان بإذن قضائي أم لا".
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
130 يوما خلف القضبان
جاءت عودة رجل الأعمال اللبناني الأصل الرئيس السابق لتحالف رينو- نيسان، بعد 130 يوما قضاها بالسجن في طوكيو، وأفرج عنه لاحقا بكفالة قبيل محاكمة متوقعة في الربيع المقبل، للنظر في 4 تهم تتعلق بمخالفات مالية يشتبه أنه ارتكبها عندما كان رئيسا لشركة السيارات اليابانية العملاقة التي كان
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
<h2 class="policy">130 يوما خلف القضبان</h2>
<p>جاءت عودة رجل الأعمال اللبناني الأصل الرئيس السابق لتحالف رينو- نيسان، بعد 130 يوما قضاها بالسجن في طوكيو، وأفرج عنه لاحقا بكفالة قبيل محاكمة متوقعة في الربيع المقبل، للنظر في 4 تهم تتعلق بمخالفات مالية يشتبه أنه ارتكبها عندما كان رئيسا لشركة السيارات اليابانية العملاقة التي كان أنقذها من الإفلاس.<br />
<br />
وتشمل الاتهامات عدم الإفصاح عن كامل دخله واستخدام أموال شركة نيسان للدفع لمعارف شخصيين واختلاس أموال الشركة للاستخدام الشخصي.</p>
<p><img alt="" src="https://img.eltahrer.com/Content/Upload/Slider/12201931112543295017903.jpg" /></p>
<p>لكن غصن (65 عاما) ينفي كل التهم الموجهة إليه ويشير إلى أن الدخل الذي تمت الإشارة إليه ليس نهائيا وأن عمليات الدفع التي أتمها من أموال نيسان كانت لشركاء للمجموعة وتمت الموافقة عليها وأنه لم يستخدم يوما أموال الشركة بشكل شخصي.</p>
<p>وتم توقيف رجل الأعمال اللبناني الفرنسي البرازيلي في 19 نوفمبر 2018، لدى هبوط طائرته الخاصة في طوكيو.</p>
<p>وأحدث نبأ توقيف غصن صدمة لدى اللبنانيين، ونددت الطبقة السياسية اللبنانية مرات عدة بظروف احتجازه، فيما ارتفعت في شوارع بيروت بعد توقيفه لوحات إعلانية حملت صورته مرفقة بتعليق "كلنا كارلوس غصن".<br />
<br />
وعبرت لوحة إعلانية في بيروت بعد وقت قصير من الاعتقال عن تضامنها مع المسؤول التنفيذي المسجون. وقالت "نحن جميعا مع كارلوس غصن".<br />
وقضى 108 أيام قيد الاحتجاز قبل أن يتم إطلاق سراحه بكفالة، وبعد وقت قصير، أعيد توقيفه مع توجيه الادعاء تهما جديدة إليه، ليعاد إطلاق سراحه بكفالة مجددا بعدما قضى 21 يوما إضافيا في السجن.</p>
<p>وجاء الإفراج عنه بشروط مشددة، شملت فرض قيود على لقائه بزوجته وكفالة قدرها 4.5 مليون دولار.</p>
<p>وسمحت المحكمة لغصن الشهر الماضي بالتحدث إلى زوجته، عن طريق الاتصال بالفيديو عبر الإنترنت، وذلك للمرة الأولى منذ 8 أشهر، وفق ما أفاد متحدث باسم العائلة لـ"فرانس برس"، بعدما رفعت محكمة في طوكيو حظرا كانت تفرضه على تواصلهما.</p>
<h2 class="policy">جواز مزور أم صندوق خشبي؟</h2>
<p>على حد ما استنتجته شبكة "NHK" التلفزيونية اليابانية، أن كارلوس غصن، وصل فر من طوكيو "بجواز سفر مزور" ، لعدم ورود اسمه في لوائح وبيانات المسافرين من اليابان إلى الخارج في الأيام القليلة الماضية.</p>
<p>أما صحيفة "نيويورك تايمز" الأمريكية، فاعتمدت بخبرها عن فرار الرئيس التنفيذي السابق لنيسان ورينو من طوكيو، على شخص لم تسمه ووصفته بمطلع على الموضوع، ونقلت عنه أن "غصن" "يشعر بأنه تعرض لمعاملة غير عادلة من النظام القضائي الياباني" مضيفة أنه "موجود حاليا في بيروت" بشهادة شخصين تحدثت إليهما، وطلب كل منهما عدم ذكر اسمه، بينما استغربت صحيفة Asahi Shimbun الواسعة الانتشار باليابان، كيف تمكن غصن من مغادرة طوكيو، وهو الملزم بالبقاء فيها منذ تم إطلاق سراحه بكفالة في إبريل الماضي قيمتها 9 ملايين دولار، مع فرض القضاء قيودا صارمة على تنقلاته بالمدينة.</p>
<p><img alt="" src="https://img.eltahrer.com/Content/Upload/Slider/12201931112632809905580.jpg" /></p>
<p>ونقلت صحيفة "وول ستريت جورنال" عن شخص وصفته أيضاً بمطلع على الموضوع، أن غصن "لا يعتقد أنه سيحصل على محاكمة عادلة، وسئم أن يكون رهينة للسياسات الصناعية"، حيث كان يواجه عقوبة تصل إلى 15 سنة سجنا، بسبب مخالفات مالية مزعومة، ينفيها بشدة.<br />
<br />
بينما نشر موقع "ليبانون ديبايت" الإخباري المحلي، أن الجهة التي قامت بتهريب غصن من اليابان هي "شبه عسكرية توازي شركات الأمن التي تعمل في مناطق الصراع وتم تهريبه عبر وضعه في صندوق خشبي داخل طائرة، ومن ثم أكمل طريقه من تركيا إلى لبنان عبر طائرة خاصة".</p>
<p>كما ورد في الإعلام اللبناني أيضا أن "غصن" دخل لبنان بجواز سفر فرنسي، وتم تهريبه بعملية استخبارية من اليابان، بواسطة شركة أمنية خاصة.</p>
<h2 class="policy">حررت نفسي</h2>
<p>وفي أول تصريح له بعد وصوله لبنان ، قال غصن في بيان: "أنا الآن في لبنان. لم أعد رهينة نظام قضائي ياباني متحيز، حيث يتم افتراض الذنب". مضيفا : "لم أهرب من العدالة، لقد حررت نفسي من الظلم والاضطهاد السياسي".</p>
<p>وتابع "يمكنني أخيرا التواصل بحرية مع وسائل الإعلام، وهو ما سأقوم به بدءا من الأسبوع المقبل".</p>
<p>من جهته، قال أحد أفراد فريق الدفاع عن غصن، إن جوازات سفره الثلاثة في حيازة فريق المحامين ولم يكن يستطيع استخدام أي منها للفرار من اليابان، مضيفا أن أفعال موكله "لا يمكن تبريرها".<br />
<br />
وكان كارلوس غصن مهندس تحالف نيسان مع شركة ميتسوبيشي موتورز اليابانية ورينو الفرنسية. وقد دفع لتحقيق المزيد من التوفير في التكاليف ومشاركة الأعمال الهندسية والتصميم بين نيسان ورينو، لكن البعض في نيسان كانوا قلقين من أنه كان يدفع باتجاه الاندماج، وألقى غصن باللوم على اعتقاله على "المؤامرة والخيانة" من قبل المديرين التنفيذيين في نيسان.<br />
<br />
ومنذ إلقاء القبض عليه، تمت إقالته كرئيس لمجلس إدارة جميع الشركات الثلاث، وكافحت رينو ونيسان وميتسوبيشي لإعادة تشغيل تحالفهم من جديد.<br />
<br />
وفي الشهر الماضي، أعلنوا عن هيكل جديد بتعيين مدير تنفيذي ليرأس شراكتهم، على أمل تسريع الأعمال وتحقيق استقرار بعد الطريقة التي أدار بها كارلوس غصن التحالف.</p>
<p><img alt="" src="https://img.eltahrer.com/Content/Upload/Slider/12201931112649775815066.jpg" /><br />
<br />
وتأتي إعادة الهيكلة في الوقت الذي تكافح فيه رينو ونيسان وميتسوبيشي والتي باعت معًا المزيد من السيارات أكثر من أي شركة أخرى في عام 2018، لتحسين الربحية في مواجهة التغيرات الشاملة في صناعة السيارات، بما في ذلك الاندفاع إلى السيارات الكهربائية.</p>
<p>تجدر الإشارة إلى أنه ليس لدى اليابان معاهدة لتسليم المجرمين مع لبنان، بحسب وزارة العدل اليابانية، مما يجعل من غير المرجح أن يجبر على العودة إلى طوكيو لمحاكمته.</p>
<br />
<br />
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1272304" SectionId="568">
<div class="bigNewsImg">
<a href="/Story/1272304/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D8%AA%D8%B7%D9%84%D8%B9-%D9%84%D8%AA%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9/%D8%B9%D8%B1%D8%A8">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/9201991317576755672400.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="رئيس-الوزراء-السوداني-عبد-الله-حمدوك (1)" title="رئيس-الوزراء-السوداني-عبد-الله-حمدوك (1)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1272304/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D8%AA%D8%B7%D9%84%D8%B9-%D9%84%D8%AA%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">السودان: نتطلع لتلبية مطالب الشعب واستعادة الأموال المنهوبة</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272304/%D8%A7%D9%84%D8%B3%D9%88%D8%AF%D8%A7%D9%86-%D9%86%D8%AA%D8%B7%D9%84%D8%B9-%D9%84%D8%AA%D9%84%D8%A8%D9%8A%D8%A9-%D9%85%D8%B7%D8%A7%D9%84%D8%A8-%D8%A7%D9%84%D8%B4%D8%B9%D8%A8-%D9%88%D8%A7%D8%B3%D8%AA%D8%B9%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D9%88%D8%A7%D9%84-%D8%A7%D9%84%D9%85%D9%86%D9%87%D9%88%D8%A8%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">أعرب رئيس وزراء السودان الدكتور عبد الله حمدوك، عن تطلعه إلى تلبية مطالب الشعب السوداني المتمثلة في العيش الكريم وإعادة الحياة للخدمات الأساسية، واستعادة ما نهبه النظام البائد، وإعادة بناء اقتصاد وطنى قوي يُفجر الطاقات الكامنة لدى الشباب والنساء الذين قادوا الثورة.
وقال حمدوك إن الحكومة الانتقالية قدمت أُولى موازناتها للعام 2020، مستلهمة روح ثورة ديسمبر المجيدة وتضحيات الشعب السوداني وتطلعاته، التي جسدها شعار الثورة، وتعمل على توفير الحياة الكريمة، وتحقيق التنمية المتوازنة والشاملة فى كافة أنحاء البلاد.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1272303" SectionId="568">
<div class="bigNewsImg">
<a href="/Story/1272303/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D8%A3%D8%AD%D8%B1%D9%82%D9%88%D8%A7-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF/%D8%B9%D8%B1%D8%A8">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/102019314250843271197.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="تظاهرات العراق" title="تظاهرات العراق">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1272303/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D8%A3%D8%AD%D8%B1%D9%82%D9%88%D8%A7-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF/%D8%B9%D8%B1%D8%A8" class="title">العراق: المحتجون أحرقوا باب السفارة الأمريكية في بغداد</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272303/%D8%A7%D9%84%D8%B9%D8%B1%D8%A7%D9%82-%D8%A7%D9%84%D9%85%D8%AD%D8%AA%D8%AC%D9%88%D9%86-%D8%A3%D8%AD%D8%B1%D9%82%D9%88%D8%A7-%D8%A8%D8%A7%D8%A8-%D8%A7%D9%84%D8%B3%D9%81%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D9%8A%D8%A9-%D9%81%D9%8A-%D8%A8%D8%BA%D8%AF%D8%A7%D8%AF/%D8%B9%D8%B1%D8%A8" class="title">أكد مصدر أمني عراقي، اليوم الثلاثاء، أن المحتجين قاموا بحرق الباب الثاني للسفارة الأمريكية في العاصمة العراقية بغداد، حسبما نقلت قناة "السومرية نيوز" الإخبارية.
وكان مصدر أمني عراقي قد أفاد في وقت سابق اليوم بأنه تم نشر قوات عراقية خاصة قرب السفارة الأمريكية في العاصمة بغداد.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1272282" SectionId="568">
<div class="bigNewsImg">
<a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018191647136744218230.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="كارلوس غصن (2)" title="كارلوس غصن (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">لبنان: كارلوس غصن دخل البلاد بشكل شرعي</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">ذكر مسؤول لبناني، اليوم الثلاثاء، إن المدير التنفيذي السابق لشركة نيسان، الهارب من الإقامة الجبرية باليابان كارلوس غصن، دخل لبنان بشكل شرعي، وأنه سيعقد مؤتمرا صحفيا". ونقلت صحيفة "النهار" اللبنانية عن وزير الدولة لشؤون الرئاسة سليم جريصاتي، الذي شغل في السابق منصب وزير العدل، قوله إن "لا معلومات لدي عن ملابسات ترك السيد كارلوس غصن لليابان"، متابعا: "كل ما توافر لنا أنه دخل لبنان بطريقة شرعية عبر مطار رفيق الحريري بواسطة جواز سفره الفرنسي وهويته اللبنانية، وهو في صدد عقد مؤتمر صحافي في نقابة الصحافة".</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1272281" SectionId="568">
<div class="bigNewsImg">
<a href="/Story/1272281/%D9%82%D8%A8%D8%A7%D8%A6%D9%84-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D8%A7%D8%AA%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%AF%D8%B9%D9%85%D9%87%D8%A7-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A/%D8%B9%D8%B1%D8%A8">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/12201927224505266594180.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الجيش- الوطني -الليبي (1)" title="الجيش- الوطني -الليبي (1)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1272281/%D9%82%D8%A8%D8%A7%D8%A6%D9%84-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D8%A7%D8%AA%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%AF%D8%B9%D9%85%D9%87%D8%A7-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">قبائل مدينة مصراتة تعلن دعمها للجيش الليبي</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272281/%D9%82%D8%A8%D8%A7%D8%A6%D9%84-%D9%85%D8%AF%D9%8A%D9%86%D8%A9-%D9%85%D8%B5%D8%B1%D8%A7%D8%AA%D8%A9-%D8%AA%D8%B9%D9%84%D9%86-%D8%AF%D8%B9%D9%85%D9%87%D8%A7-%D9%84%D9%84%D8%AC%D9%8A%D8%B4-%D8%A7%D9%84%D9%84%D9%8A%D8%A8%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">أعلنت قبائل مدينة مصراتة الليبية، اليوم الثلاثاء، دعمها للجيش الليبي ورفضها لجميع التحالفات التي يجريها المجلس الرئاسي مع تركيا. ووصفت القبائل، في بيان أوردته قناة "العربية" الإخبارية، الاتفاق الموقع بين حكومة الوفاق برئاسة فايز السراج وتركيا بـ"المشبوه"، مشيرة إلى أن المجلس الرئاسي وحكومة الوفاق فقدا الشرعية. وأضاف البيان، أن قبائل مدينة مصراتة سوف تكون في الصفوف الأولى للجيش الليبي، لكسر شوكة الغدر والخيانة ضد كل من يحاول النيل من أمنه وسيادته، مؤكدة دعمها اللامحدود للجيش في حربه على الإرهاب.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">
<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1272275" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1272295/%D8%B9%D9%88%D9%86-%D9%86%D8%B1%D9%8A%D8%AF-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%AA%D8%AE%D8%A7%D8%B7%D8%A8-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%86/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/120191315751582074991.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="ميشال-عون" title="ميشال-عون">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1272295/%D8%B9%D9%88%D9%86-%D9%86%D8%B1%D9%8A%D8%AF-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%AA%D8%AE%D8%A7%D8%B7%D8%A8-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%86/%D9%85%D8%B5%D8%B1" class="title">عون: نريد تشكيل حكومة تخاطب المجتمع الدولي لمساعدتنا</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272295/%D8%B9%D9%88%D9%86-%D9%86%D8%B1%D9%8A%D8%AF-%D8%AA%D8%B4%D9%83%D9%8A%D9%84-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%AA%D8%AE%D8%A7%D8%B7%D8%A8-%D8%A7%D9%84%D9%85%D8%AC%D8%AA%D9%85%D8%B9-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D9%8A-%D9%84%D9%85%D8%B3%D8%A7%D8%B9%D8%AF%D8%AA%D9%86/%D9%85%D8%B5%D8%B1" class="title">قال الرئيس اللبناني ميشال عون، إنه يسعى إلى جمع الشمل السياسي في سبيل تشكيل حكومة جديدة فعالة، تخاطب المجتمع الدولي الذي يريد مساعدة لبنان على تجاوز الأزمة المالية والاقتصادية الحادة التي يمر بها حاليا، مؤكدا أن بلاده عانت من تأثيرات الحروب الدولية في منطقة الشرق الأوسط، وعلى رأسها أزمة النزوح السوري الكثيف إلى لبنان، معربا عن تفاؤله بإمكان خروج لبنان من الأزمة الاقتصادية الراهنة، جاء ذلك خلال استقباله، اليوم الثلاثاء، مجموعة من الضباط المتقاعدين.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018191647136744218230.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="كارلوس غصن (2)" title="كارلوس غصن (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">لبنان: كارلوس غصن دخل البلاد بشكل شرعي</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272282/%D9%84%D8%A8%D9%86%D8%A7%D9%86-%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D8%AF%D8%AE%D9%84-%D8%A7%D9%84%D8%A8%D9%84%D8%A7%D8%AF-%D8%A8%D8%B4%D9%83%D9%84-%D8%B4%D8%B1%D8%B9%D9%8A/%D8%B9%D8%B1%D8%A8" class="title">ذكر مسؤول لبناني، اليوم الثلاثاء، إن المدير التنفيذي السابق لشركة نيسان، الهارب من الإقامة الجبرية باليابان كارلوس غصن، دخل لبنان بشكل شرعي، وأنه سيعقد مؤتمرا صحفيا&quot;. ونقلت صحيفة &quot;النهار&quot; اللبنانية عن وزير الدولة لشؤون الرئاسة سليم جريصاتي، الذي شغل في السابق منصب وزير العدل، قوله إن &quot;لا معلومات لدي عن ملابسات ترك السيد كارلوس غصن لليابان&quot;، متابعا: &quot;كل ما توافر لنا أنه دخل لبنان بطريقة شرعية عبر مطار رفيق الحريري بواسطة جواز سفره الفرنسي وهويته اللبنانية، وهو في صدد عقد مؤتمر صحافي في نقابة الصحافة&quot;.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1272273/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%B9%D9%88%D9%86-%D8%A8%D8%B9%D8%AF-%D8%B9%D9%88%D8%AF%D8%AA%D9%87-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/112018191647134957837821.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="كارلوس غصن" title="كارلوس غصن">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1272273/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%B9%D9%88%D9%86-%D8%A8%D8%B9%D8%AF-%D8%B9%D9%88%D8%AF%D8%AA%D9%87-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8" class="title">كارلوس غصن يلتقي ميشال عون بعد عودته إلى لبنان</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272273/%D9%83%D8%A7%D8%B1%D9%84%D9%88%D8%B3-%D8%BA%D8%B5%D9%86-%D9%8A%D9%84%D8%AA%D9%82%D9%8A-%D9%85%D9%8A%D8%B4%D8%A7%D9%84-%D8%B9%D9%88%D9%86-%D8%A8%D8%B9%D8%AF-%D8%B9%D9%88%D8%AF%D8%AA%D9%87-%D8%A5%D9%84%D9%89-%D9%84%D8%A8%D9%86%D8%A7%D9%86/%D8%B9%D8%B1%D8%A8" class="title">التقى المدير التنفيذي السابق لشركة &quot;نيسان&quot; كارلوس غصن، اليوم الثلاثاء، الرئيس اللبناني ميشال عون، بعد ساعات من وصوله إلى لبنان. وأكد مصدر في وزارة الخارجية اللبنانية، في تصريحات خاصة لوكالة &quot;سبوتنيك&quot; الروسية، أن المدير التنفيذي السابق لشركة نيسان، كارلوس غصن، موجود حاليا في لبنان، وقد عقد بالفعل اجتماعا مع الرئيس اللبناني ميشال عون، ولم يذكر المصدر أي تفاصيل أخرى. وأكد غصن، في وقت سابق اليوم، فراره إلى لبنان، قائلا إنه &quot;لن يكون رهينة لنظام قضائي مزور&quot;.</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1271910/44-5-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D9%84%D8%AF%D9%88%D9%84-%D8%B4%D8%B1%D9%82-%D8%A2%D8%B3%D9%8A%D8%A7-%D8%AE%D9%84%D8%A7%D9%84-2018/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/122018161147158951533904.jpg" alt="صادرات-تركيا للعراق" title="صادرات-تركيا للعراق">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1271910/44-5-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D9%84%D8%AF%D9%88%D9%84-%D8%B4%D8%B1%D9%82-%D8%A2%D8%B3%D9%8A%D8%A7-%D8%AE%D9%84%D8%A7%D9%84-2018/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">44.5% زيادة في صادرات مصر لدول شرق آسيا خلال 2018</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1271910/44-5-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%B5%D8%A7%D8%AF%D8%B1%D8%A7%D8%AA-%D9%85%D8%B5%D8%B1-%D9%84%D8%AF%D9%88%D9%84-%D8%B4%D8%B1%D9%82-%D8%A2%D8%B3%D9%8A%D8%A7-%D8%AE%D9%84%D8%A7%D9%84-2018/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أصدر الجهاز المركزى للتعبئة العامة والإحصاء اليوم الأربعاء، النشرة السنوية &quot; التبادل التجارى بين مصر وأهم دول شرق آسيا &quot; عام 2018 وتتناول النشرة حجم التجارة الخارجية (صادرات - واردات) مع أهم دول شرق آسيا &quot;ماليزيا - الصين - الهند - اليابان - أندونيسيا - باكستان - تايلاند -كوريا الجنوبية - سنغافوره - بنجلاديش&quot;.
وبلغت قيمة الصادرات لدول شرق آسيا 3.4 مليار دولار عام 2018، مقابل 2.3 مليار دولار عام 2017 بنسبة زيادة قدرها 44.5%.
فيما بلغت قيمة الواردات من دول شرق آسيا 21.2 مليار دولار عام 2018،مقابل 17 مليار دولار عام 2017 بنسبة زيادة قدرها 24.6%.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#533a3d353c1327323b213a213d3624207d3c2134"><span class="__cf_email__" data-cfemail="70191e161f300411180219021e1507035e1f0217">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
 <li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#5a32281a2e3b32283328343f2d297435283d"><span class="__cf_email__" data-cfemail="b1d9c3f1c5d0d9c3d8c3dfd4c6c29fdec3d6">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1272275,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 