
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;</title>
<meta name="description" content="قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، طلب المشاركة كطرف رئيسي في المؤتمر الصحفي لقمة برلين حول ليبيا، الذي يشارك فيه أمين عام الأمم المتحدة، والمستشارة الألمانية أنجيلا ميركل، والمبعوث الأممي، لكنه قُوبل بالرفض القاطع من قبل المنظمين والدول المشاركة بالمؤتمر، قاصرين التواجد على منصة المؤتمر الصحفي على الدولة المضيفة والأمم المتحدة والاتحاد الأوروبي.
" />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/9201922221381151498500.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;">
<meta property="og:description" content="قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، طلب المشاركة كطرف رئيسي في المؤتمر الصحفي لقمة برلين حول ليبيا، الذي يشارك فيه أمين عام الأمم المتحدة، والمستشارة الألمانية أنجيلا ميركل، والمبعوث الأممي، لكنه قُوبل بالرفض القاطع من قبل المنظمين والدول المشاركة بالمؤتمر، قاصرين التواجد على منصة المؤتمر الصحفي على الدولة المضيفة والأمم المتحدة والاتحاد الأوروبي.
" />
<meta property="og:updated_time" content="٢٠٢٠-٠١-١٩ ٢٣:٢٠:٤٦" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;" />
<meta name="twitter:description" content="قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، طلب المشاركة كطرف رئيسي في المؤتمر الصحفي لقمة برلين حول ليبيا، الذي يشارك فيه" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/9201922221381151498500.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">
        [{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1",
        "headline": "أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;",
        "alternativeHeadline": "",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/Content/Upload/slider/9201922221381151498500.jpg",
        "width": "600",
        "height": "450"
        },
        "datePublished": "2020-01-19T23:20:46",
        "dateModified": "2020-01-19T23:20:46",        "articleBody": "وأضاف موسى خلال برنامجه &#171;على مسئوليتي&#187;، المُذاع على فضائية &#171;صدى البلد&#187;، مساء اليوم الأحد، :&#171;أن نتائج المؤتمر وإعلانه وخاتمته ضد التواجد التركي وضد أطماع أردوغان بل بيان المؤتمر أفاد بسحب الأسلحة التركية من ليبيا مما جعل أردوغان يستشاط غضبًا ويغادر المؤتمر&#187;: &#171;أردوغان خد شلوت كبير&#187;.",
        "author": {
        "@type": "Person",
    "name": "التحرير الإخبـاري",
        "image": "https://img.eltahrer.com/Content/Upload/large/editor0.jpg"
        },
        "publisher": {
        "@type": "Organization",
        "name": "التحرير الإخبـاري",
        "email": "info@tahrirnews.org",
        "description": "التحرير.. بوابة إخبارية تتناول الموضوعات السياسية , اخبار مصر , اخبار الرياضة , الاقتصاد , أخبار الفن , أخبار البرلمان وتهتم بأجدد أخبار المنوعات , السيارات , المشاهير",
        "logo": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/App_Images/logo.png"
        }
        },
        "description": "قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، طلب المشاركة كطرف رئيسي في المؤتمر الصحفي لقمة برلين حول ليبيا، الذي يشارك فيه أمين عام الأمم المتحدة، والمستشارة الألمانية أنجيلا ميركل، والمبعوث الأممي، لكنه قُوبل بالرفض القاطع من قبل المنظمين والدول المشاركة بالمؤتمر، قاصرين التواجد على منصة المؤتمر الصحفي على الدولة المضيفة والأمم المتحدة والاتحاد الأوروبي.
",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1/%D9%85%D8%B5%D8%B1",
        "headline": "أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;",
        "relatedLink": ["https://www.tahrirnews.com/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-%D9%88%D9%88%D8%AC%D8%B9/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1273242/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%AD%D8%B6%D9%88%D8%B1-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1272920/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D9%8A%D8%AA%D9%81%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9-%D9%81%D9%8A-%D9%84%D9%8A%D8%A8%D9%8A%D8%A7/%D9%85%D8%B5%D8%B1","https://www.tahrirnews.com/Story/1272434/%D9%85%D9%81%D8%AA%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%B4%D8%B1%D8%B9%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AF%D9%88%D9%84%D8%A9-%D9%85%D8%B3%D9%84%D9%85%D8%A9/%D8%B9%D8%B1%D8%A8"]
        }
        },
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "التحرير الإخبـاري",
        "item": "https://www.tahrirnews.com" },{
        "@type": "ListItem",
        "position": 1,
        "name": "سياسة",
        "item": "https://www.tahrirnews.com/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" },
        { "@type": "ListItem",
        "position": 2,
        "name": "مصر",
        "item": "https://www.tahrirnews.com/Section/556/%D9%85%D8%B5%D8%B1"
        }]
        }]
    </script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
 </div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1" class="catcolor-10">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1273302">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-10 subtitel-10">تحرير:محمد فتحي</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">١٩ يناير ٢٠٢٠ - ١١:٢٠ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" addthis:title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1" data-title="أحمد موسى عن مغادرة أردوغان مؤتمر برلين: &#171;خد شلوت كبير&#187;"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1273302/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D8%B9%D9%86-%D9%85%D8%BA%D8%A7%D8%AF%D8%B1%D8%A9-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%85%D8%A4%D8%AA%D9%85%D8%B1-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%AE%D8%AF-%D8%B4%D9%84%D9%88%D8%AA-%D9%83%D8%A8%D9%8A%D8%B1"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/9201922221381151498500.jpg" alt="أحمد موسى	" title="أحمد موسى	">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
أحمد موسى
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، طلب المشاركة كطرف رئيسي في المؤتمر الصحفي لقمة برلين حول ليبيا، الذي يشارك فيه أمين عام الأمم المتحدة، والمستشارة الألمانية أنجيلا ميركل، والمبعوث الأممي، لكنه قُوبل بالرفض القاطع من قبل المنظمين والدول المشاركة بالمؤتمر، قاصرين التواجد على منصة المؤتمر الصحفي على الدولة المضيفة والأمم المتحدة والاتحاد الأوروبي.
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data videodetailin-0">
<p>وأضاف موسى خلال برنامجه «على مسئوليتي»، المُذاع على فضائية «صدى البلد»، مساء اليوم الأحد، :«أن نتائج المؤتمر وإعلانه وخاتمته ضد التواجد التركي وضد أطماع أردوغان بل بيان المؤتمر أفاد بسحب الأسلحة التركية من ليبيا مما جعل أردوغان يستشاط غضبًا ويغادر المؤتمر»: «أردوغان خد شلوت كبير».<br><br></p><p><iframe src="https://www.youtube.com/embed/tnx4l5Q_Ux8" width="400" height="300" frameborder="0"></iframe></p>
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1273304" SectionId="556">
<div class="bigNewsImg">
<a href="/Story/1273304/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D9%84%D9%86%D8%AF%D9%86-%D9%84%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/72019301830265849309160.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الرئيس-السيسى" title="الرئيس-السيسى">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1273304/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D9%84%D9%86%D8%AF%D9%86-%D9%84%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1" class="title">السيسي يصل لندن للمشاركة في قمة الاستثمار البريطانية</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273304/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D9%84%D9%86%D8%AF%D9%86-%D9%84%D9%84%D9%85%D8%B4%D8%A7%D8%B1%D9%83%D8%A9-%D9%81%D9%8A-%D9%82%D9%85%D8%A9-%D8%A7%D9%84%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1-%D8%A7%D9%84%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9/%D9%85%D8%B5%D8%B1" class="title">أعلن السفير بسام راضي، المتحدث باسم رئاسة الجمهورية، وصول الرئيس عبدالفتاح السيسي إلى العاصمة البريطانية لندن، للمشاركة في قمة «إفريقيا بريطانيا للاستثمار».
وكان الرئيس عبد الفتاح السيسي، استهل نشاطه بالعاصمة الألمانية برلين، صباح اليوم الأحد، باستقبال مايك بومبيو، وزير خارجية الولايات المتحدة، بمقر إقامة سيادته، إذ صرح السفير بسام راضي، بأن الرئيس أكد حرص مصر على تعميق الشراكة الاستراتيجية الممتدة مع الولايات المتحدة الأمريكية، التي من شأنها الحفاظ على الأمن والاستقرار بمنطقة الشرق الأوسط، طالبًا نقل تحياته إلى الرئيس الأمريكي دونالد ترامب.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1273300" SectionId="556">
<div class="bigNewsImg">
<a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-%D9%88%D9%88%D8%AC%D8%B9/%D9%85%D8%B5%D8%B1">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/12020152056164640734670.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="احمد- موسى" title="احمد- موسى">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-%D9%88%D9%88%D8%AC%D8%B9/%D9%85%D8%B5%D8%B1" class="title">أحمد موسى: نظرات أردوغان للسيسي كلها غل وسواد وحقد ووجع</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-%D9%88%D9%88%D8%AC%D8%B9/%D9%85%D8%B5%D8%B1" class="title">قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، كان ينظر إلى الرئيس عبد الفتاح السيسي، خلال اجتماع برلين لبحث الأزمة الليبية، الذي دعت إليه المستشارة الألمانية أنجيلا ميركل، بمشاركة الأطراف الفاعلة في ليبيا وزعماء ألمانيا وروسيا وبريطانيا وإيطاليا، بغل وحقد وسواد ووجع.
وأضاف خلال برنامجه «على مسئوليتي»، والمُذاع على فضائية «صدى البلد»: «نظرات الرئيس التركي للرئيس السيسي تكشف إزاي بيموت من الرئيس ومصر وقد إيه هو موجوع»، متابعًا: «أردوغان كان منبوذًا ومسكين في مؤتمر برلين، ولا يوجد داعم له سوى السراج».
</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1273298" SectionId="556">
<div class="bigNewsImg">
<a href="/Story/1273298/%D9%87%D8%A7%D9%84%D8%A9-%D8%B2%D8%A7%D9%8A%D8%AF-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%B7%D8%A8%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D9%85%D8%B5%D8%B1">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1201915139209149341550.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="دكتورة-هالة زايد-وزيرة-الصحة-تصوير-خالد-مشعل" title="دكتورة-هالة زايد-وزيرة-الصحة-تصوير-خالد-مشعل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1273298/%D9%87%D8%A7%D9%84%D8%A9-%D8%B2%D8%A7%D9%8A%D8%AF-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%B7%D8%A8%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D9%85%D8%B5%D8%B1" class="title">هالة زايد عن حادث طبيبات المنيا: ليست ولاية وزارة الصحة</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273298/%D9%87%D8%A7%D9%84%D8%A9-%D8%B2%D8%A7%D9%8A%D8%AF-%D8%B9%D9%86-%D8%AD%D8%A7%D8%AF%D8%AB-%D8%B7%D8%A8%D9%8A%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D9%86%D9%8A%D8%A7-%D9%84%D9%8A%D8%B3%D8%AA-%D9%88%D9%84%D8%A7%D9%8A%D8%A9-%D9%88%D8%B2%D8%A7%D8%B1%D8%A9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D9%85%D8%B5%D8%B1" class="title">علقت الدكتورة هالة زايد، وزيرة الصحة والسكان، خلال جولتها اليوم الأحد، بمحافظة الأقصر، على حادث طبيبات المنيا، الذي راح ضحيته 3 طبيبات، وإصابة 15 أخرين، قائلة إن هناك مراكز تدريب عالية بتكنولوجيا متقدمة، تضطرنا للسفر إليها من أجل اكتساب الخبرات، لافته إلى أن حوادث الطرق ليست ولاية وزارة الصحة والسكان، وما حدث للأطباء قضاء وقدر، مشيرة إلى أن الأطباء الذين توفوا في حادث المنيا شهداء عند الله سبحانه وتعالى، لأنهم كانوا على سفر كي يخدموا بلدهم، فنحتسبهم شهداء عند الله.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1273296" SectionId="556">
<div class="bigNewsImg">
<a href="/Story/1273296/%D9%85%D8%AF%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%A8%D8%A5%D8%AD%D8%A7%D9%84%D8%A9-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%87%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D9%84%D8%B7%D8%AC%D8%A9-%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85-%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9/%D9%85%D8%B5%D8%B1">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/82019151433102380705790.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="مصطفى-مدبولي" title="مصطفى-مدبولي">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1273296/%D9%85%D8%AF%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%A8%D8%A5%D8%AD%D8%A7%D9%84%D8%A9-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%87%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D9%84%D8%B7%D8%AC%D8%A9-%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85-%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9/%D9%85%D8%B5%D8%B1" class="title">مدبولي يصدر قرارا بإحالة جرائم التجمهر والبلطجة لمحاكم أمن الدولة</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273296/%D9%85%D8%AF%D8%A8%D9%88%D9%84%D9%8A-%D9%8A%D8%B5%D8%AF%D8%B1-%D9%82%D8%B1%D8%A7%D8%B1%D8%A7-%D8%A8%D8%A5%D8%AD%D8%A7%D9%84%D8%A9-%D8%AC%D8%B1%D8%A7%D8%A6%D9%85-%D8%A7%D9%84%D8%AA%D8%AC%D9%85%D9%87%D8%B1-%D9%88%D8%A7%D9%84%D8%A8%D9%84%D8%B7%D8%AC%D8%A9-%D9%84%D9%85%D8%AD%D8%A7%D9%83%D9%85-%D8%A3%D9%85%D9%86-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A9/%D9%85%D8%B5%D8%B1" class="title">قرر الدكتور مصطفى مدبولي، رئيس مجلس الوزراء، إحالة بعض الجرائم من النيابة العامة إلى محاكم أمن الدولة طوارئ، إذ تضمنت هذه الجرائم وفقا لما نشر بالجريدة الرسمية، جرائم التجمهر، وتعطيل المواصلات، والترويع، والتخويف، والمساس، بالطمأنينة «البلطجة»، والجرائم الخاصة بشئون التموين، وجرائم الأسلحة والذخائر.
وأصدر الدكتور مصطفى مدبولي، في أكتوبر الماضي، قرارا بفرض حظر التجوال في بعض مناطق شمال سيناء، بموجب قرار رئيس الجمهورية رقم 555 لسنة 2019 لمدة 3 أشهر.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">
<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1273302" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/12020152056164640734670.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="احمد- موسى" title="احمد- موسى">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-/%D9%85%D8%B5%D8%B1" class="title">أحمد موسى: نظرات أردوغان للسيسي كلها غل وسواد وحقد ووجع</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273300/%D8%A3%D8%AD%D9%85%D8%AF-%D9%85%D9%88%D8%B3%D9%89-%D9%86%D8%B8%D8%B1%D8%A7%D8%AA-%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86-%D9%84%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%83%D9%84%D9%87%D8%A7-%D8%BA%D9%84-%D9%88%D8%B3%D9%88%D8%A7%D8%AF-%D9%88%D8%AD%D9%82%D8%AF-/%D9%85%D8%B5%D8%B1" class="title">قال الإعلامي أحمد موسى، إن الرئيس التركي رجب طيب أردوغان، كان ينظر إلى الرئيس عبد الفتاح السيسي، خلال اجتماع برلين لبحث الأزمة الليبية، الذي دعت إليه المستشارة الألمانية أنجيلا ميركل، بمشاركة الأطراف الفاعلة في ليبيا وزعماء ألمانيا وروسيا وبريطانيا وإيطاليا، بغل وحقد وسواد ووجع.
وأضاف خلال برنامجه &#171;على مسئوليتي&#187;، والمُذاع على فضائية &#171;صدى البلد&#187;: &#171;نظرات الرئيس التركي للرئيس السيسي تكشف إزاي بيموت من الرئيس ومصر وقد إيه هو موجوع&#187;، متابعًا: &#171;أردوغان كان منبوذًا ومسكين في مؤتمر برلين، ولا يوجد داعم له سوى السراج&#187;.
</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1273242/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%AD%D8%B6%D9%88%D8%B1-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%84%D9%8A/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/122018301613501399215370.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="عبد الفتاح السيسى (1)" title="عبد الفتاح السيسى (1)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1273242/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%AD%D8%B6%D9%88%D8%B1-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%84%D9%8A/%D9%85%D8%B5%D8%B1" class="title">السيسي يصل ألمانيا لحضور اجتماع برلين بشأن أزمة ليبيا</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273242/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%8A%D8%B5%D9%84-%D8%A3%D9%84%D9%85%D8%A7%D9%86%D9%8A%D8%A7-%D9%84%D8%AD%D8%B6%D9%88%D8%B1-%D8%A7%D8%AC%D8%AA%D9%85%D8%A7%D8%B9-%D8%A8%D8%B1%D9%84%D9%8A%D9%86-%D8%A8%D8%B4%D8%A3%D9%86-%D8%A3%D8%B2%D9%85%D8%A9-%D9%84%D9%8A/%D9%85%D8%B5%D8%B1" class="title">وصل الرئيس عبد الفتاح السيسي، مساء اليوم السبت، إلى العاصمة الألمانية برلين، في زيارة تستغرق يومين، يشارك خلالها في اجتماع برلين لبحث الأزمة الليبية، الذي دعت إليه المستشارة الألمانية أنجيلا ميركل، بمشاركة الأطراف الفاعلة في ليبيا وزعماء ألمانيا وروسيا وبريطانيا وإيطاليا، ومن المقرر أن يبدأ الاجتماع ظهر غدا الأحد في تمام الساعة الثالثة بتوقيت القاهرة، بمقر المستشارية الألمانية.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1272920/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D9%8A%D8%AA%D9%81%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9/%D9%85%D8%B5%D8%B1"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/220191711744138451210.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="السيسي وأنجيلا ميركل" title="السيسي وأنجيلا ميركل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1272920/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D9%8A%D8%AA%D9%81%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9/%D9%85%D8%B5%D8%B1" class="title">السيسي وميركل يتفقان على رفض التدخلات غير المشروعة في ليبيا</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272920/%D8%A7%D9%84%D8%B3%D9%8A%D8%B3%D9%8A-%D9%88%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D9%8A%D8%AA%D9%81%D9%82%D8%A7%D9%86-%D8%B9%D9%84%D9%89-%D8%B1%D9%81%D8%B6-%D8%A7%D9%84%D8%AA%D8%AF%D8%AE%D9%84%D8%A7%D8%AA-%D8%BA%D9%8A%D8%B1-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%D8%A9/%D9%85%D8%B5%D8%B1" class="title">تلقى السيد الرئيس عبد الفتاح السيسي، مساء اليوم اتصالا هاتفيا من المستشارة الألمانية أنجيلا ميركل، إذ صرح السفير بسام راضي، المتحدث الرسمي باسم رئاسة الجمهورية، بأن الاتصال تناول التباحث بشأن الوضع في ليبيا، حيث أطلعت المستشارة ميركل السيد الرئيس على الجهود والاتصالات الألمانية الأخيرة ذات الصلة بالملف الليبي سعيا لبلورة مسار سياسي لتسوية القضية، وفي هذا السياق تم تبادل وجهات النظر تجاه المستجدات الأخيرة على الساحة الليبية، وتداعياتها على ليبيا والمنطقة.
</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1272434/%D9%85%D9%81%D8%AA%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%B4%D8%B1%D8%B9%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AF%D9%88%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/1202022034121849554720.jpg" alt="الصادق- الغرياني (2)" title="الصادق- الغرياني (2)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
 <div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1272434/%D9%85%D9%81%D8%AA%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%B4%D8%B1%D8%B9%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AF%D9%88%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">مفتي حكومة الوفاق: التحالف مع تركيا شرعي لأنها دولة مسلمة</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1272434/%D9%85%D9%81%D8%AA%D9%8A-%D8%AD%D9%83%D9%88%D9%85%D8%A9-%D8%A7%D9%84%D9%88%D9%81%D8%A7%D9%82-%D8%A7%D9%84%D8%AA%D8%AD%D8%A7%D9%84%D9%81-%D9%85%D8%B9-%D8%AA%D8%B1%D9%83%D9%8A%D8%A7-%D8%B4%D8%B1%D8%B9%D9%8A-%D9%84%D8%A3%D9%86%D9%87%D8%A7-%D8%AF%D9%88%D9%84%D8%A9/%D8%B9%D8%B1%D8%A8" class="title">قال الدكتور الصادق الغرياني، مفتي حكومة الوفاق الليبية، إن &#171;التحالف مع تركيا للدفاع عن العاصمة مشروع بالشرع، لأنه مع دولة مسلمة، والله تعالى يقول &quot;والمؤمنون والمؤمنات بعضهم أولياء بعض&quot;، وأيضا بالقانون، لأن الجهة التي قامت به هي الحكومة المعترف بها دوليا، ولأنه لصد عدوان يستهدف البيوت والمدارس ويدمر المدن&#187;.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#1871767e77586c79706a716a767d6f6b36776a7f"><span class="__cf_email__" data-cfemail="ee87808881ae9a8f869c879c808b999dc0819c89">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#1b73695b6f7a73697269757e6c683574697c"><span class="__cf_email__" data-cfemail="117963516570796378637f7466623f7e6376">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1273302,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 