
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير</title>
<meta name="description" content="أعلن الجهاز المركزى للتعبئة العامة والإحصاء، اليوم الإثنين، انخفاض معدل التضخم السنوي في مصر مسجلا نحو 6.8% خلال شهر يناير الماضي، في مقابل نحو 12.2% خلال نفس الشهر من العام السابق 2019. 
وعلى أساس شهري، بلغ الرقم القياسي لأسعار المستهلكين نحو 105.2 نقطة، مسجلا ارتفاعا 0.8% خلال يناير الماضي، مقارنة بشهر ديسمبر 2019. 
ويُعرف التضخم بأنه المعدل الإجمالي لزيادة سعر السلع والخدمات في اقتصاد ما خلال فترة معينة من الزمن، وهو مقياس لتخفيض قيمة عملة بلد ما، وتأتي مهمة البنك المركزي، من خلال مراقبة التضخم وضبط أسعار الفائدة وفقا لذلك لتحقيق التوازن." />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/102018139653665394202.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير">
<meta property="og:description" content="أعلن الجهاز المركزى للتعبئة العامة والإحصاء، اليوم الإثنين، انخفاض معدل التضخم السنوي في مصر مسجلا نحو 6.8% خلال شهر يناير الماضي، في مقابل نحو 12.2% خلال نفس الشهر من العام السابق 2019. 
وعلى أساس شهري، بلغ الرقم القياسي لأسعار المستهلكين نحو 105.2 نقطة، مسجلا ارتفاعا 0.8% خلال يناير الماضي، مقارنة بشهر ديسمبر 2019. 
ويُعرف التضخم بأنه المعدل الإجمالي لزيادة سعر السلع والخدمات في اقتصاد ما خلال فترة معينة من الزمن، وهو مقياس لتخفيض قيمة عملة بلد ما، وتأتي مهمة البنك المركزي، من خلال مراقبة التضخم وضبط أسعار الفائدة وفقا لذلك لتحقيق التوازن." />
<meta property="og:updated_time" content="٢٠٢٠-٠٢-١٠ ٠٩:٢٢:٠٠" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير" />
<meta name="twitter:description" content="أعلن الجهاز المركزى للتعبئة العامة والإحصاء، اليوم الإثنين، انخفاض معدل التضخم السنوي في مصر مسجلا نحو 6.8% خلال شهر يناير الماضي، في مقابل" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/102018139653665394202.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">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</script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="catcolor-10">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1274317">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-10 subtitel-10">تحرير:رنا عبد الصادق</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">١٠ فبراير ٢٠٢٠ - ٠٩:٢٢ ص </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" addthis:title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1" data-title="الإحصاء: 6.8% معدل التضخم السنوي في مصر خلال يناير"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1274317/%D8%A7%D9%84%D8%A5%D8%AD%D8%B5%D8%A7%D8%A1-6-8-%D9%85%D8%B9%D8%AF%D9%84-%D8%A7%D9%84%D8%AA%D8%B6%D8%AE%D9%85-%D8%A7%D9%84%D8%B3%D9%86%D9%88%D9%8A-%D9%81%D9%8A-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D9%8A%D9%86%D8%A7%D9%8A%D8%B1"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/102018139653665394202.jpg" alt="الخضروات والفاكهة" title="الخضروات والفاكهة">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
الخضروات والفاكهة
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
أعلن الجهاز المركزى للتعبئة العامة والإحصاء، اليوم الإثنين، انخفاض معدل التضخم السنوي في مصر مسجلا نحو 6.8% خلال شهر يناير الماضي، في مقابل نحو 12.2% خلال نفس الشهر من العام السابق 2019.
وعلى أساس شهري، بلغ الرقم القياسي لأسعار المستهلكين نحو 105.2 نقطة، مسجلا ارتفاعا 0.8% خلال يناير الماضي، مقارنة بشهر ديسمبر 2019.
ويُعرف التضخم بأنه المعدل الإجمالي لزيادة سعر السلع والخدمات في اقتصاد ما خلال فترة معينة من الزمن، وهو مقياس لتخفيض قيمة عملة بلد ما، وتأتي مهمة البنك المركزي، من خلال مراقبة التضخم وضبط أسعار الفائدة وفقا لذلك لتحقيق التوازن.
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
وأرجع جهاز الإحصاء أسباب ارتفاع معدل التضخم الشهري، إلى ارتفاع أسعار مجموعة اللحوم والدواجن بنسبة 5.3%، ومجموعة الخضروات بنسبة 5%، ومجموعة المياه الغازية والعصائر الطبيعية بنسبة 0.6%، وكذلك ارتفاع قسم الرعاية الصحية بنسبة 0.5%، وقسم الفنادق والمطاعم بنسبة 0.3%، وقسم السلع والخدمات المتنوعة بنسبة 0.3%.فيما
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
<p>وأرجع جهاز الإحصاء أسباب ارتفاع معدل التضخم الشهري، إلى ارتفاع أسعار مجموعة اللحوم والدواجن بنسبة 5.3%، ومجموعة الخضروات بنسبة 5%، ومجموعة المياه الغازية والعصائر الطبيعية بنسبة 0.6%، وكذلك ارتفاع قسم الرعاية الصحية بنسبة 0.5%، وقسم الفنادق والمطاعم بنسبة 0.3%، وقسم السلع والخدمات المتنوعة بنسبة 0.3%.</p><p>فيما تراجعت أسعار مجموعة الفاكهة بنسبة 1.8%، ومجموعة المنتجات الغذائية الأخرى بنسبة 0.2%.</p><p>ويقاس معدل التضخم من قبل جهاز الإحصاء، باحتساب نسبة التغير على أسعار 1000 سلعة وخدمة استهلاكية شهرياً من 15 ألف مصدر بالجمهورية، موزعة على 8 مناطق جغرافية بالجمهورية، ويتم جمع أسعار تلك والخدمات من المناطق الحضرية والريفية خلال الفترة من 1-28 من كل شهر.</p>
<br />
<br />
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1274315" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1274315/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/3201991211214885761240.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="دولارات" title="دولارات">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274315/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">سعر الدولار اليوم الإثنين 10 فبراير 2020 في البنوك</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274315/%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020-%D9%81%D9%8A-%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">استقرت أسعار صرف الدولار الأمريكي أمام الجنيه المصرى، خلال التعاملات الصباحية اليوم، الإثنين، حيث بلغ متوسط سعر الشراء فى البنوك نحو 15.70 جنيه، ونحو 15.80 جنيه للبيع، وفقا لبيانات البنك المركزي.
وبلغ أقل سعر للدولار في كل من البنك التجاري الدولي، وبنك قناة السويس ليسجل نحو 15.79 جنيه للبيع، و15.69 جنيه للشراء، بينما بلغ أعلى سعر للدولار في بنك البركة ليسجل نحو 15.83 جنيه للبيع، و15.73 جنيه للشراء، وسجل سعر الدولار في بنك إتش إس بي سي نحو 15.81 جنيه للبيع، و15.71 جنيه للشراء.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1274314" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1274314/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/62019101515526637823910.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="سبائك الذهب " title="سبائك الذهب ">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274314/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أسعار الذهب اليوم الإثنين 10 فبراير 2020</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274314/%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D8%A7%D9%84%D9%8A%D9%88%D9%85-%D8%A7%D9%84%D8%A5%D8%AB%D9%86%D9%8A%D9%86-10-%D9%81%D8%A8%D8%B1%D8%A7%D9%8A%D8%B1-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">استقرت أسعار الذهب اليوم، الإثنين، خلال التعاملات الصباحية في السوق المحلي، وذلك نتيجة ثبات سعر المعدن الأصفر عالميا، وسجل سعر الأوقية نحو 1570 دولار، ويعمل فى مصر نحو 5 شركات للتنقيب عن الذهب، المنتج منها فعليا في الوقت الحالي هو «منجم السكري»، وأعلنت شركة شلاتين للثروة المعدنية مؤخرًا عن بدء الإنتاج التجريبي من 3 مناجم، ودخول 13 منجمًا للإنتاج التجريبي خلال عام 2017.و ارتفعت صادرات مصر من الذهب والحلي والأحجار الكريمة خلال العام الماضي بنحو 19% لتسجل 2.036 مليار دولار، مقابل 1.715 مليار دولار خلال 2018.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1274278" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1274278/%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/11201851244281200306340.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الدولار-الجنيه" title="الدولار-الجنيه">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274278/%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">انخفاض جديد في سعر الدولار أمام الجنيه بالبنوك</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274278/%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6-%D8%AC%D8%AF%D9%8A%D8%AF-%D9%81%D9%8A-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A3%D9%85%D8%A7%D9%85-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%A8%D8%A7%D9%84%D8%A8%D9%86%D9%88%D9%83/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">شهدت أسعار الدولار الأمريكي تراجعا ملحوظا أمام الجنيه المصري خلال التعاملات المسائية اليوم، الأحد، في عدد من البنوك العاملة في مصر، وفقدت العملة الخضراء حوالي قرشين من قيمتها أمام الجنيه.
وانخفض سعر الدولار في كل من البنك الأهلي المصري، وبنك مصر، والبنك الأهلي الكويتي بواقع قرش واحد فقط ليسجل نحو 15.81 جنيه للبيع، و15.71 جنيه للشراء، كما انخفض سعر الدولار في البنك المصري الخليجي بواقع قرشين ليسجل أيضا نحو 15.81 جنيه للبيع، و15.71 جنيه للشراء، وتراجع سعر الدولار في المصرف العربي الدولي بواقع 3 قروش ليسجل 15.81 جنيه للبيع، و15.71 جنيه للشراء.
</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1274263" SectionId="571">
<div class="bigNewsImg">
 <a href="/Story/1274263/%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-27-5-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%88%D8%AC%D9%87%D8%A9-%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/11201815930338402093730.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="وزيرة-التخطيط-فى-مؤتمر-المصارف-العربية" title="وزيرة-التخطيط-فى-مؤتمر-المصارف-العربية">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274263/%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-27-5-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%88%D8%AC%D9%87%D8%A9-%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">التخطيط: 27.5 مليار جنيه استثمارات موجهة لقطاع الصحة</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274263/%D8%A7%D9%84%D8%AA%D8%AE%D8%B7%D9%8A%D8%B7-27-5-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AC%D9%86%D9%8A%D9%87-%D8%A7%D8%B3%D8%AA%D8%AB%D9%85%D8%A7%D8%B1%D8%A7%D8%AA-%D9%85%D9%88%D8%AC%D9%87%D8%A9-%D9%84%D9%82%D8%B7%D8%A7%D8%B9-%D8%A7%D9%84%D8%B5%D8%AD%D8%A9/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">شاركت وزارة التخطيط والتنمية الاقتصادية باجتماع الشركاء الأول لمشروع المنصة التعليمية الإقليمية لدعم تحقيق أهداف التنمية المستدامة المتصلة بالصحة والذي نظمه مركز البحوث الاجتماعية بالجامعة الأمريكية بالقاهرة .
وأكدت الدكتورة هالة السعيد، وزيرة التخطيط والتنمية الاقتصادية، على أهمية الحدث لارتباطه الوثيق بمجالات التنمية المستدامة وكذا أحد أهم الملفات التي توليها الدولة أهمية كبرى وهو ملف الصحة.
وأوضحت السعيد أن خطة العام المالي الحالي 2019-2020 تستهدف 27.5 مليار جنيه استثمارات حكومية موجهة للخدمات الصحية ليصل معدل نمو في نشاط الصحة إلى18.2%.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">
<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1274317" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1274100/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A8%D8%AE%D9%81%D8%B6-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-3-%D8%AE%D9%84%D8%A7%D9%84-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1020188111479776861440.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="البنك-المركزى-المصرى" title="البنك-المركزى-المصرى">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1274100/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A8%D8%AE%D9%81%D8%B6-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-3-%D8%AE%D9%84%D8%A7%D9%84-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">توقعات بخفض أسعار الفائدة بنسبة 3% خلال 2020</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274100/%D8%AA%D9%88%D9%82%D8%B9%D8%A7%D8%AA-%D8%A8%D8%AE%D9%81%D8%B6-%D8%A3%D8%B3%D8%B9%D8%A7%D8%B1-%D8%A7%D9%84%D9%81%D8%A7%D8%A6%D8%AF%D8%A9-%D8%A8%D9%86%D8%B3%D8%A8%D8%A9-3-%D8%AE%D9%84%D8%A7%D9%84-2020/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">توقعت وحدة أبحاث بنك الاستثمار &#171;سي آي كابيتال&#187;، خفض البنك المركزي المصري أسعار الفائدة على الإيداع والاقتراض بواقع 2-3% هذا العام.
وتدور أسعار الفائدة حاليا ما بين 12.25% و13.25% للإيداع والإقراض على التوالي، ومن المقرر أن تبحث لجنة السياسة النقدية بالبنك المركزي المصري سعر الفائدة يوم 20 فبراير الجاري.
ويعد سعر الفائدة أداة رئيسية لضبط السياسة النقدية فى البلاد، وهو عبارة عن تأمين لعدم رد الأموال إذا اقترضها شخص أو شركة ويتحدد هذا التأمين بنسبة الفائدة.
</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1274041/%D8%B1%D9%8A%D9%86%D9%8A%D8%B3%D8%A7%D9%86%D8%B3-%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%AD%D8%AA%D9%89-2021/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/6201910173097174098970.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الجنية-المصري" title="الجنية-المصري">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1274041/%D8%B1%D9%8A%D9%86%D9%8A%D8%B3%D8%A7%D9%86%D8%B3-%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%AD%D8%AA%D9%89-2021/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">&#171;رينيسانس كابيتال&#187; يتوقع استقرار سعر الجنيه حتى 2021</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274041/%D8%B1%D9%8A%D9%86%D9%8A%D8%B3%D8%A7%D9%86%D8%B3-%D9%83%D8%A7%D8%A8%D9%8A%D8%AA%D8%A7%D9%84-%D9%8A%D8%AA%D9%88%D9%82%D8%B9-%D8%A7%D8%B3%D8%AA%D9%82%D8%B1%D8%A7%D8%B1-%D8%B3%D8%B9%D8%B1-%D8%A7%D9%84%D8%AC%D9%86%D9%8A%D9%87-%D8%AD%D8%AA%D9%89-2021/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">قال بنك الاستثمار &#171;رينيسانس كابيتال&#187;، إن سعر الجنيه المصري سيظل مستقر أمام الدولار الأمريكي خلال العامين المقبلين، متوقعا أن تظل العملة المحلية مستقرة هذا العام قبل أن تنخفض إلى 16.2 جنيه مقابل الدولار خلال عام 2021.
وأضاف البنك، أن المغالاة في قيمة الجنيه قد ترتفع إلى 20% العام المقبل مقابل 14% حاليا، لافتا إلى أن الجنيه سيصبح مقيم بشكل مبالغ فيه على نحو متزايد بسبب تراجع العجز في الحساب الجاري بأقل من التوقعات وزيادة التدفقات الداخلة.
وأوضح البنك، أن الجنيه المصري أصبح سادس أغلى عملة بالأسواق الناشئة في العام الماضي.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1273728/25-3-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%D8%A7-%D9%81%D9%8A-%D8%B9%D8%AC%D8%B2-%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A-%D8%AE%D9%84%D8%A7%D9%84-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/122018161147158951533904.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="صادرات-تركيا للعراق" title="صادرات-تركيا للعراق">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1273728/25-3-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%D8%A7-%D9%81%D9%8A-%D8%B9%D8%AC%D8%B2-%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A-%D8%AE%D9%84%D8%A7%D9%84-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">25.3 % انخفاضا في عجز الميزان التجاري خلال نوفمبر</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273728/25-3-%D8%A7%D9%86%D8%AE%D9%81%D8%A7%D8%B6%D8%A7-%D9%81%D9%8A-%D8%B9%D8%AC%D8%B2-%D8%A7%D9%84%D9%85%D9%8A%D8%B2%D8%A7%D9%86-%D8%A7%D9%84%D8%AA%D8%AC%D8%A7%D8%B1%D9%8A-%D8%AE%D9%84%D8%A7%D9%84-%D9%86%D9%88%D9%81%D9%85%D8%A8%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أعلن الجهاز المركزي للتعبئة العامة والإحصاء اليوم، الخميس، انخفاض قيمة العجز في الميزان التجاري لمصر بنسبة 25.3% خلال شهر نوفمبر الماضي مقارنة بنفس الشهر من عام 2018.
وأضاف الجهاز، أن قيمة العجز التجارية بلغت 2.97 مليار دولار خلال شهر نوفمبر الماضي ، مقابل 3.97 مليار دولار لنفس الشهر من العام السابق عليه.
وانخفضت قيمة الصادرات بنسبة 0.8%، حيث بلغت 2.37 مليار دولار خلال شهر نوفمبر الماضي، مقابل 2.39 مليار دولار لنفس الشهر من عام 2018.
وأرجع الجهاز تراجع الصادرات إلى انخفاض قيمة صادرات بعض السلع وأهمها: البترول الخام بنسبة 28.9%.</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1273360/12-4-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%A6%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A%D8%A9-%D9%84%D8%B9%D8%A7%D9%85-2018-201/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/11201819135363620028912.jpg" alt="تعاملات بنكية (3)" title="تعاملات بنكية (3)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1273360/12-4-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%A6%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A%D8%A9-%D9%84%D8%B9%D8%A7%D9%85-2018-201/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">12.4% زيادة في أرصدة الودائع المصرفية لعام 2018-2019</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1273360/12-4-%D8%B2%D9%8A%D8%A7%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D8%B1%D8%B5%D8%AF%D8%A9-%D8%A7%D9%84%D9%88%D8%AF%D8%A7%D8%A6%D8%B9-%D8%A7%D9%84%D9%85%D8%B5%D8%B1%D9%81%D9%8A%D8%A9-%D9%84%D8%B9%D8%A7%D9%85-2018-201/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">أصدر الجهاز المركزى للتعبئة العامة والإحصاء اليوم، الثلاثاء، النشرة السنوية لإحصاءات الودائـع والائتمان المصرفي وتناولت تطورات الودائع والائتمان المصرفي خلال عام 2018-2019 مقارنة لعام 2017-2018.
وأوضح الجهاز، أن أرصدة الودائع المصرفية للقطاع العائلي بلغ نحو 2715.1 مليار جـنيه عام 2018/2019 بنسبة زيادة قدرها 14.5%عن العام السابق ، حيث ساهم الأفراد الطبيعيون بنسبة 95.1% من إجمالي أرصدة ودائع القطاع العائلي، حيث استحوذ القطاع العائلي علي نسبة 68.0% من إجمالي الودائع المصرفية.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#91f8fff7fed1e5f0f9e3f8e3fff4e6e2bffee3f6"><span class="__cf_email__" data-cfemail="c7aea9a1a887b3a6afb5aeb5a9a2b0b4e9a8b5a0">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>

</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#f19983b18590998398839f948682df9e8396"><span class="__cf_email__" data-cfemail="19716b596d78716b706b777c6e6a37766b7e">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1274317,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 