
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة</title>
<meta name="description" content="مشكلات صحية عديدة تؤثر بشكل مباشر على الجلد، وتعد الصدفية من أكثر الحالات المرضية التي تسبب ظهور بقع حمراء وتهيج البشرة، إضافة إلى الحكة" />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/4201927134781681739760.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة">
<meta property="og:description" content="مشكلات صحية عديدة تؤثر بشكل مباشر على الجلد، وتعد الصدفية من أكثر الحالات المرضية التي تسبب ظهور بقع حمراء وتهيج البشرة، إضافة إلى الحكة" />
<meta property="og:updated_time" content="2020-03-01 16:00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة" />
<meta name="twitter:description" content="مشكلات صحية عديدة تؤثر بشكل مباشر على الجلد، وتعد الصدفية من أكثر الحالات المرضية التي تسبب ظهور بقع حمراء وتهيج البشرة، إضافة إلى الحكة" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/4201927134781681739760.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
            $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9", scrape: true }, function (data) {});
        </script>
<script type="application/ld+json">
            [{
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9",
            "headline": "لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة",
            "alternativeHeadline": "",
            "image": {
            "@type": "ImageObject",
            "url": "https://img.eltahrer.com/Content/Upload/slider/4201927134781681739760.jpg",
            "width": "600",
            "height": "450"
            },
            "datePublished": "2020-03-01T16:00:00",
            "dateModified": "2020-03-01T16:00:00",
            "articleBody": "وعند الإصابة بالصدفية، عليك بتجنب بعض من العادات أو منتجات البشرة، وفيما يلي بعض منها:
لوشن غني بالكحول
من المهم الحفاظ على ترطيب بشرتط طوال الوقت، لكن احذر استخدام لوشن يحتوي على الكحول، الذي يزيد من الأعراض.
العطور 
تضاف العطور والروائح لبعض من المنتجات، لمنحها رائحة لطيفة، لكن بالنسبة للبعض، تسبب التهابات في الجلد.
التاتو 
كثرة التاتو تؤدي إلى إصابات بالغة في الجلد، ويحفز أيضًا من الصدفية، ومشكلات صحية أخرى للبشرة.
التعرض المستمر لأشعة الشمس 
يوصى دائمًا بالتعرض للشمس في الصباح، للحصول على فيتامين D، لكن التعرض المستمر يؤدي إلى الإبطاء من نمو الخلايا، التي تعتبر هامة للشفاء من الصدفية.",
            "author": {
            "@type": "Person",
            "name": "التحرير الإخبـاري",
            "image": "https://img.eltahrer.com/Content/Upload/large/editor0.jpg"
            },
            "publisher": {
            "@type": "Organization",
            "name": "التحرير الإخبـاري",
            "email": "info@tahrirnews.org",
            "description": "التحرير.. بوابة إخبارية تتناول الموضوعات السياسية , اخبار مصر , اخبار الرياضة , الاقتصاد , أخبار الفن , أخبار البرلمان وتهتم بأجدد أخبار المنوعات , السيارات , المشاهير",
            "logo": {
            "@type": "ImageObject",
            "url": "https://img.eltahrer.com/App_Images/logo.png"
            }
            },
            "description": "مشكلات صحية عديدة تؤثر بشكل مباشر على الجلد، وتعد الصدفية من أكثر الحالات المرضية التي تسبب ظهور بقع حمراء وتهيج البشرة، إضافة إلى الحكة والالتهابات البالغة، إذا لم يتم التعامل معها على الفور، وبالرغم من أن العديد من منتجات العناية بالبشرة تساعد في السيطرة على الصدفية، إلا أن بعضها يزيد من حدة الأعراض، لذا عليك بالقراءة الجيدة لمكونات أي منتج قبل شرائه، كما توجد بعض الأشياء الأخرى المعتادة، التي تزيد من التهيج، ولست على دراية بها، وذلك نقلًا عن &quot;healthline&quot;.",
            "mainEntityOfPage": {
            "@type": "WebPage",
            "url": "https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9",
            "headline": "لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة",
            "relatedLink": ["https://www.tahrirnews.com/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9","https://www.tahrirnews.com/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9"]
            }
            },
            {
            "@context": "http://schema.org",
            "@type": "BreadcrumbList",
            "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "name": "التحرير الإخبـاري",
            "item": "https://www.tahrirnews.com" },{
            "@type": "ListItem",
            "position": 1,
            "name": "حياة",
            "item": "https://www.tahrirnews.com/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" },
            { "@type": "ListItem",
            "position": 2,
            "name": "موضة",
            "item": "https://www.tahrirnews.com/Section/580/%D9%85%D9%88%D8%B6%D8%A9"
            }]
            }]
        </script>
<script type="text/javascript" src="/Scripts/page.js"></script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 menuh">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="catcolor-13">حياة</a><span class="brleft brleft-13"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></h2>
<h2><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9" class="catcolor-13">موضة</a></h2>
<h2><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></h2>
<h2><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></h2>
<h2><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails sportdetails FunctionParam" CurrentStory="1275353">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-13">
لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="subtitel catcolor-13 subtitel-13">تحرير:إسراء سليمان</span>
<span class="datawriter data col-lg-12 col-xs-12 althrir">٠١ مارس ٢٠٢٠ - ٠٤:٠٠ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" addthis:title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9" data-title="لو كنت بتعاني من الصدفية.. تجنب 4 عادات سيئة"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1275353/%D9%84%D9%88-%D9%83%D9%86%D8%AA-%D8%A8%D8%AA%D8%B9%D8%A7%D9%86%D9%8A-%D9%85%D9%86-%D8%A7%D9%84%D8%B5%D8%AF%D9%81%D9%8A%D8%A9-%D8%AA%D8%AC%D9%86%D8%A8-4-%D8%B9%D8%A7%D8%AF%D8%A7%D8%AA-%D8%B3%D9%8A%D8%A6%D8%A9"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/4201927134781681739760.jpg" alt="الحفاظ على البشرة" title="الحفاظ على البشرة">
<span class="Video-0"></span>
<div class="titelpage col-lg-12">
الحفاظ على البشرة
</div>
</div>
<div class="Brief col-lg-12 col-sm-12 col-xs-12">
مشكلات صحية عديدة تؤثر بشكل مباشر على الجلد، وتعد الصدفية من أكثر الحالات المرضية التي تسبب ظهور بقع حمراء وتهيج البشرة، إضافة إلى الحكة والالتهابات البالغة، إذا لم يتم التعامل معها على الفور، وبالرغم من أن العديد من منتجات العناية بالبشرة تساعد في السيطرة على الصدفية، إلا أن بعضها يزيد من حدة الأعراض، لذا عليك بالقراءة الجيدة لمكونات أي منتج قبل شرائه، كما توجد بعض الأشياء الأخرى المعتادة، التي تزيد من التهيج، ولست على دراية بها، وذلك نقلًا عن "healthline".
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 opacity showMoredata showMoredataA videodetailin-0" id="wrapper">
وعند الإصابة بالصدفية، عليك بتجنب بعض من العادات أو منتجات البشرة، وفيما يلي بعض منها:
لوشن غني بالكحول
من المهم الحفاظ على ترطيب بشرتط طوال الوقت، لكن احذر استخدام لوشن يحتوي على الكحول، الذي يزيد من الأعراض.
العطور
تضاف العطور والروائح لبعض من المنتجات، لمنحها رائحة لطيفة، لكن بالنسبة للبعض، تسبب
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 opacity no-more-data no-more-dataA videodetailin-0" style="display:none;">
<p>وعند الإصابة بالصدفية، عليك بتجنب بعض من العادات أو منتجات البشرة، وفيما يلي بعض منها:</p>
<h2 class="life">لوشن غني بالكحول</h2>
<p>من المهم الحفاظ على ترطيب بشرتط طوال الوقت، لكن احذر استخدام لوشن يحتوي على الكحول، الذي يزيد من الأعراض.</p>
<h2 class="life">العطور </h2>
<p>تضاف العطور والروائح لبعض من المنتجات، لمنحها رائحة لطيفة، لكن بالنسبة للبعض، تسبب التهابات في الجلد.</p>
<h2 class="life">التاتو </h2>
<p>كثرة التاتو تؤدي إلى إصابات بالغة في الجلد، ويحفز أيضًا من الصدفية، ومشكلات صحية أخرى للبشرة.</p>
<h2 class="life">التعرض المستمر لأشعة الشمس </h2>
<p>يوصى دائمًا بالتعرض للشمس في الصباح، للحصول على فيتامين D، لكن التعرض المستمر يؤدي إلى الإبطاء من نمو الخلايا، التي تعتبر هامة للشفاء من الصدفية.</p>
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-13 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7919827903"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright sportdetails">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm Row3" StoryId="1275189" SectionId="580">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1201991615345886316390.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حب-الشباب-أثناء-الحمل" title="حب-الشباب-أثناء-الحمل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" class="title">لتجنب حب الشباب.. اتبع 4 نصائح رائعة بعد الرياضة</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" class="title">ممارسة التمرينات الرياضية من أهم العادات الصحية، التي يجب وضعها دائمًا في الاعتبار، كما أنها مفيدة لصحة البشرة، وتعمل على زيادة تدفق الدم للجلد والخلايا، وتقلل من التوتر، لكن الممارسة المستمرة ينتج عنها كميات كبيرة من العرق، تؤدي إلى الإصابة بحالات جلدية متعددة، مثل حب الشباب أو ظهور البثور السوداء، وإذا لم يتم التعامل معها بشكل سليم، سينتج عنها إحمرار وتهيج للبشرة، لذا عليك باتباع بعض من الخطوات الصحية، للحفاظ على بشرة خالية من الأمراض، وذلك نقلًا عن "healthline".</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1274934" SectionId="580">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/72019241224511761437040.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="علاج-تشقق-الشفايف" title="علاج-تشقق-الشفايف">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9" class="title">للحصول على شفايف ناعمة.. استخدم &#171;سكراب&#187; طبيعي</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9" class="title">نضارة البشرة والحفاظ عليها، من أكثر الأشياء التي تهتم بها كل فتاة، لذا يحاولن دائمًا اتباع روتين عناية صحي بالبشرة، على سبيل المثال شراء غسول جيد للبشرة، وتطبيق الماسكات الطبيعية، ولا تنسى الاسكراب لتقشير الجلد، والتخلص من الخلايا الميتة، وفي نفس الوقت، تهتم العديد من الفتيات بنضارة الوجه فقط، مع إن الشفايف أيضًا من الأجزاء الهامة، التي تبرز نضارة البشرة، إذ سكراب الشفايف من خطوات العناية الضرورية، لإطلالة مشرقة، وذلك نقلًا عن الموقع الأمريكي "boldsky". </a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg FunctionParm" StoryId="1274879" SectionId="580">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1274879/%D8%B2%D9%8A%D8%AA-%D9%88%D9%81%D8%A7%D8%B2%D9%84%D9%8A%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B7%D8%B1%D9%82-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D9%83-%D8%A3%D8%A8/%D9%85%D9%88%D8%B6%D8%A9">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/82019241653297490522450.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="مكياج-طبيعي" title="مكياج-طبيعي">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1274879/%D8%B2%D9%8A%D8%AA-%D9%88%D9%81%D8%A7%D8%B2%D9%84%D9%8A%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B7%D8%B1%D9%82-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D9%83-%D8%A3%D8%A8/%D9%85%D9%88%D8%B6%D8%A9" class="title">زيت وفازلين.. استخدم طرق صحية لإزالة الميك أب</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1274879/%D8%B2%D9%8A%D8%AA-%D9%88%D9%81%D8%A7%D8%B2%D9%84%D9%8A%D9%86-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B7%D8%B1%D9%82-%D8%B5%D8%AD%D9%8A%D8%A9-%D9%84%D8%A5%D8%B2%D8%A7%D9%84%D8%A9-%D8%A7%D9%84%D9%85%D9%8A%D9%83-%D8%A3%D8%A8/%D9%85%D9%88%D8%B6%D8%A9" class="title">الميك أب ومنتجات التجميل من أكثر الأشياء، التي تثير جنون الفتيات، لذا يحاولن دائمًا الوصول إلى كل ما هو جديد، للحصول على بشرة نضرة خالية من العيوب والجفاف، ويلجأ البعض إلى الخيارات الطبيعية مثل الزيوت، وبالنسبة لإزالة الميك أب، يفضل دائمًا الابتعاد عن المزيلات، لأنها غنية بمكونات كيميائية، من المحتمل أن ينتج عنها التهاب وإحمرار، إضافة إلى جفاف البشرة على المدى البعيد، لذا توجد بعض من الحلول الأخرى، التي تساعد في الحفاظ على صحة الجلد، وذلك نقلًا عن "timesofindia".
</a>
</div>
</div>
</div>
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getDetailsASecmore catcolor-13">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1201991615345886316390.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="حب-الشباب-أثناء-الحمل" title="حب-الشباب-أثناء-الحمل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" class="title">لتجنب حب الشباب.. اتبع 4 نصائح رائعة بعد الرياضة</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1275189/%D9%84%D8%AA%D8%AC%D9%86%D8%A8-%D8%AD%D8%A8-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7%D8%A8-%D8%A7%D8%AA%D8%A8%D8%B9-4-%D9%86%D8%B5%D8%A7%D8%A6%D8%AD-%D8%B1%D8%A7%D8%A6%D8%B9%D8%A9-%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9/%D9%85%D9%88%D8%B6%D8%A9" class="title">ممارسة التمرينات الرياضية من أهم العادات الصحية، التي يجب وضعها دائمًا في الاعتبار، كما أنها مفيدة لصحة البشرة، وتعمل على زيادة تدفق الدم للجلد والخلايا، وتقلل من التوتر، لكن الممارسة المستمرة ينتج عنها كميات كبيرة من العرق، تؤدي إلى الإصابة بحالات جلدية متعددة، مثل حب الشباب أو ظهور البثور السوداء، وإذا لم يتم التعامل معها بشكل سليم، سينتج عنها إحمرار وتهيج للبشرة، لذا عليك باتباع بعض من الخطوات الصحية، للحفاظ على بشرة خالية من الأمراض، وذلك نقلًا عن &quot;healthline&quot;.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/72019241224511761437040.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="علاج-تشقق-الشفايف" title="علاج-تشقق-الشفايف">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9" class="title">للحصول على شفايف ناعمة.. استخدم &#171;سكراب&#187; طبيعي</a>
</h2>
</div>
 <div class="smallNewsBrief">
<a href="/Story/1274934/%D9%84%D9%84%D8%AD%D8%B5%D9%88%D9%84-%D8%B9%D9%84%D9%89-%D8%B4%D9%81%D8%A7%D9%8A%D9%81-%D9%86%D8%A7%D8%B9%D9%85%D8%A9-%D8%A7%D8%B3%D8%AA%D8%AE%D8%AF%D9%85-%D8%B3%D9%83%D8%B1%D8%A7%D8%A8-%D8%B7%D8%A8%D9%8A%D8%B9%D9%8A/%D9%85%D9%88%D8%B6%D8%A9" class="title">نضارة البشرة والحفاظ عليها، من أكثر الأشياء التي تهتم بها كل فتاة، لذا يحاولن دائمًا اتباع روتين عناية صحي بالبشرة، على سبيل المثال شراء غسول جيد للبشرة، وتطبيق الماسكات الطبيعية، ولا تنسى الاسكراب لتقشير الجلد، والتخلص من الخلايا الميتة، وفي نفس الوقت، تهتم العديد من الفتيات بنضارة الوجه فقط، مع إن الشفايف أيضًا من الأجزاء الهامة، التي تبرز نضارة البشرة، إذ سكراب الشفايف من خطوات العناية الضرورية، لإطلالة مشرقة، وذلك نقلًا عن الموقع الأمريكي &quot;boldsky&quot;. </a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="1769194398"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#9af3f4fcf5daeefbf2e8f3e8f4ffede9b4f5e8fd"><span class="__cf_email__" data-cfemail="056c6b636a4571646d776c776b6072762b6a7762">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#0c647e4c786d647e657e62697b7f22637e6b"><span class="__cf_email__" data-cfemail="92fae0d2e6f3fae0fbe0fcf7e5e1bcfde0f5">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    $(function () {
        var id = 13;
        $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
    });

  $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1275353,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });

        </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 