
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا</title>
<meta name="description" content="وجّه وباء &quot;كورونا&quot; ضربة غير مسبوقة لمعركة العالم ضد شلل الأطفال بعد تعليق حملات التلقيح للمرة الأولى منذ عقود، وفق ما قال رئيس المنظمة العالمية لمكافحة المرض.

ومع اجتياح كورونا سريعا أنحاء العالم، أعلنت المبادرة العالمية للقضاء على شلل الأطفال أن العاملين في مجال الصحة لا يمكنهم مواصلة حملات التلقيح الجماعي وحذرت من هذا الأمر قد يتسبب في عودة شلل الأطفال.

وقال ميشال زافران من منظمة الصحة الذي يرأس المبادرة العالمية للقضاء على شلل الأطفال &quot;لقد دمرتنا حقيقة أننا يجب أن نوقف نشاطاتنا التي نقوم بها من أجل القضاء على مرض عملنا بجد للتخلص منه&quot;." />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/22019232038362469031841.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا">
<meta property="og:description" content="وجّه وباء &quot;كورونا&quot; ضربة غير مسبوقة لمعركة العالم ضد شلل الأطفال بعد تعليق حملات التلقيح للمرة الأولى منذ عقود، وفق ما قال رئيس المنظمة العالمية لمكافحة المرض.

ومع اجتياح كورونا سريعا أنحاء العالم، أعلنت المبادرة العالمية للقضاء على شلل الأطفال أن العاملين في مجال الصحة لا يمكنهم مواصلة حملات التلقيح الجماعي وحذرت من هذا الأمر قد يتسبب في عودة شلل الأطفال.

وقال ميشال زافران من منظمة الصحة الذي يرأس المبادرة العالمية للقضاء على شلل الأطفال &quot;لقد دمرتنا حقيقة أننا يجب أن نوقف نشاطاتنا التي نقوم بها من أجل القضاء على مرض عملنا بجد للتخلص منه&quot;." />
<meta property="og:updated_time" content="٢٠٢٠-٠٤-٠٩ ١٥:٥٥:٠١" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا" />
<meta name="twitter:description" content="وجّه وباء &quot;كورونا&quot; ضربة غير مسبوقة لمعركة العالم ضد شلل الأطفال بعد تعليق حملات التلقيح للمرة الأولى منذ عقود، وفق ما قال رئيس المنظمة" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/22019232038362469031841.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">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</script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
 <li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85" class="catcolor-10">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1277685">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="data col-lg-12 col-xs-12 althrir">٠٩ أبريل ٢٠٢٠ - ٠٣:٥٥ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" addthis:title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7" data-title="لأول مرة..تعليق حملات مكافحة شلل الأطفال بسبب كورونا"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1277685/%D9%84%D8%A3%D9%88%D9%84-%D9%85%D8%B1%D8%A9-%D8%AA%D8%B9%D9%84%D9%8A%D9%82-%D8%AD%D9%85%D9%84%D8%A7%D8%AA-%D9%85%D9%83%D8%A7%D9%81%D8%AD%D8%A9-%D8%B4%D9%84%D9%84-%D8%A7%D9%84%D8%A3%D8%B7%D9%81%D8%A7%D9%84-%D8%A8%D8%B3%D8%A8%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/22019232038362469031841.jpg" alt="تطعيم ضد مرض شلل الاطفال" title="تطعيم ضد مرض شلل الاطفال">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
تطعيم ضد مرض شلل الاطفال
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
وجّه وباء "كورونا" ضربة غير مسبوقة لمعركة العالم ضد شلل الأطفال بعد تعليق حملات التلقيح للمرة الأولى منذ عقود، وفق ما قال رئيس المنظمة العالمية لمكافحة المرض.
ومع اجتياح كورونا سريعا أنحاء العالم، أعلنت المبادرة العالمية للقضاء على شلل الأطفال أن العاملين في مجال الصحة لا يمكنهم مواصلة حملات التلقيح الجماعي وحذرت من هذا الأمر قد يتسبب في عودة شلل الأطفال.
وقال ميشال زافران من منظمة الصحة الذي يرأس المبادرة العالمية للقضاء على شلل الأطفال "لقد دمرتنا حقيقة أننا يجب أن نوقف نشاطاتنا التي نقوم بها من أجل القضاء على مرض عملنا بجد للتخلص منه".
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
وأضاف أن المنظمة "لم تضطر"
إلى وقف البرنامج بهذه الطريقة من قبل. وما زالت هناك دولتان فقط حيث يستمر فيروس
شلل الأطفال الموجود في الطبيعة بالانتشار هما باكستان وأفغانستان، لكن السلالة
المتحورة من اللقاح نفسه تسببت أيضا في تفشي المرض في العديد من دول أفريقيا.
وتحمي حملات التلقيح من تفشي الفيروس
بشكليه
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
<p>وأضاف أن المنظمة "لم تضطر"
إلى وقف البرنامج بهذه الطريقة من قبل. وما زالت هناك دولتان فقط حيث يستمر فيروس
شلل الأطفال الموجود في الطبيعة بالانتشار هما باكستان وأفغانستان، لكن السلالة
المتحورة من اللقاح نفسه تسببت أيضا في تفشي المرض في العديد من دول أفريقيا.</p>
<p>وتحمي حملات التلقيح من تفشي الفيروس
بشكليه الطبيعي والمتحور، الذي ينتشر في مناطق تعاني من نظام صرف صحي سيّئ ومياه
ملوثة وقد يسبب شللا دائما0</p>
<p>وأوضح زافران لوكالة فرانس برس أنه
إضافة إلى قيود السفر التي فرضتها البلدان، اعتبر أن فيروس كورونا المستجد بحد
ذاته يشكل خطرا كبيرا جدا على العاملين الصحيين والمجتمع على حد سواء في حال
مواصلة حملات التلقيح.</p>
<p>وتابع علقت العديد من هذه
النشاطات لأنها تجمع الناس معا، كما أن اللقاح يعطى بقطارة يمكن أن يلوّثها
المستفيدون أو العامل الصحي.</p>
<br />
<br />
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1277677" SectionId="570">
<div class="bigNewsImg">
<a href="/Story/1277677/%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89-%D9%81%D9%8A-%D9%87%D8%AC%D9%88%D9%85-%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%B9%D9%84%D9%89-%D8%AD%D9%85%D8%B5/%D8%B9%D8%A7%D9%84%D9%85">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/102019122115023883844514.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="الحرب-في- سوريا (15)" title="الحرب-في- سوريا (15)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1277677/%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89-%D9%81%D9%8A-%D9%87%D8%AC%D9%88%D9%85-%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%B9%D9%84%D9%89-%D8%AD%D9%85%D8%B5/%D8%B9%D8%A7%D9%84%D9%85" class="title">عشرات القتلى في هجوم لتنظيم &#171;داعش&#187; على حمص</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277677/%D8%B9%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D9%82%D8%AA%D9%84%D9%89-%D9%81%D9%8A-%D9%87%D8%AC%D9%88%D9%85-%D9%84%D8%AA%D9%86%D8%B8%D9%8A%D9%85-%D8%AF%D8%A7%D8%B9%D8%B4-%D8%B9%D9%84%D9%89-%D8%AD%D9%85%D8%B5/%D8%B9%D8%A7%D9%84%D9%85" class="title">أفاد المرصد السوري لحقوق الإنسان ، اليوم الخميس، بسقوط عشرات القتلى جراء هجوم واسع شنه تنظيم داعش على مواقع لقوات النظام في مدينة حمص.
وأوضح المرصد السوري أن "اشتباكات عنيفة تدور على محاور ببادية السخنة في ريف حمص الشرقي ، بين قوات النظام السوري والمليشيات الموالية لها من جهة ، وبين تنظيم داعش الذي ينشط هناك من جهة أخرى".
وتترافق الاشتباكات مع قصف واستهدافات متبادلة، بالإضافة لضربات جوية نفذتها طائرات روسية على محاور القتال ومواقع أخرى في البادية.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1277673" SectionId="570">
<div class="bigNewsImg">
<a href="/Story/1277673/%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A7-%D9%87%D9%86%D8%A7%D9%83-%D8%A8%D8%A7%D8%B1%D9%82%D8%A9-%D8%A3%D9%85%D9%84/%D8%B9%D8%A7%D9%84%D9%85">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/102018101514212890119411.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="أنجيلا-ميركل" title="أنجيلا-ميركل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1277673/%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A7-%D9%87%D9%86%D8%A7%D9%83-%D8%A8%D8%A7%D8%B1%D9%82%D8%A9-%D8%A3%D9%85%D9%84/%D8%B9%D8%A7%D9%84%D9%85" class="title">ميركل تعلق على تدابير كورونا إيجابيا: هناك بارقة أمل</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277673/%D9%85%D9%8A%D8%B1%D9%83%D9%84-%D8%AA%D8%B9%D9%84%D9%82-%D8%B9%D9%84%D9%89-%D8%AA%D8%AF%D8%A7%D8%A8%D9%8A%D8%B1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D8%A5%D9%8A%D8%AC%D8%A7%D8%A8%D9%8A%D8%A7-%D9%87%D9%86%D8%A7%D9%83-%D8%A8%D8%A7%D8%B1%D9%82%D8%A9-%D8%A3%D9%85%D9%84/%D8%B9%D8%A7%D9%84%D9%85" class="title">أعطت المستشارة الألمانية أنجيلا ميركل تقييما أوليا إيجابيا للتدابير التي اتخذتها حكومتها للحد من انتشار فيروس كورونا في البلاد.
جاء ذلك وفقا لما نقله أعضاء في الكتلة البرلمانية للتحالف المسيحي اليوم الخميس عن ميركل خلال عقدها مؤتمرا عبر الفيديو مع الكتلة لمناقشة آخر تطورات الوضع في مكافحة كورونا.
وقالت ميركل إن "هناك بارقة أمل"، مشيرة إلى أن المعيار الذي التزمته الحكومة في تعاملها مع الأزمة كان عدم تحميل النظام الصحي بأكثر من طاقته.
وأضافت أن الحكومة نجحت في ذلك بشكل جيد تماما حتى الآن.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1277668" SectionId="570">
<div class="bigNewsImg">
<a href="/Story/1277668/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A5%D8%B4%D8%B1%D8%A7%D9%83-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/42020914814719364923.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="تعقيم في البرازيل" title="تعقيم في البرازيل">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1277668/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A5%D8%B4%D8%B1%D8%A7%D9%83-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">البرازيل تدعو لإشراك عصابات المخدرات في &#171;حرب كورونا&#187;</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277668/%D8%A7%D9%84%D8%A8%D8%B1%D8%A7%D8%B2%D9%8A%D9%84-%D8%AA%D8%AF%D8%B9%D9%88-%D9%84%D8%A5%D8%B4%D8%B1%D8%A7%D9%83-%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AE%D8%AF%D8%B1%D8%A7%D8%AA-%D9%81%D9%8A-%D8%AD%D8%B1%D8%A8-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">دعت وزارة الصحة البرازيلية، سلطات البلاد إلى إجراء محادثات مع عصابات المخدرات والميليشيات في الأحياء الفقيرة حول طريقة احتواء فيروس كورونا المستجد.
وتستعد البرازيل، البلد الأكثر تضررا من الوباء في أمريكا اللاتينية، لأسوأ السيناريوهات إذا تفشى كوفيد 19 في الأحياء الفقيرة والأحياء المزدحمة التي غالبا ما تفتقر إلى نظام الصرف الصحي والبنية التحتية للرعاية الصحية.
وقال وزير الصحة لويس هنريكي مانديتا إنه على الحكومة أن تكون واقعية بشأن من سيتولى السلطة في العديد من هذه الأحياء.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1277666" SectionId="570">
<div class="bigNewsImg">
<a href="/Story/1277666/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-90-%D8%A3%D9%84%D9%81-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%80-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/320201225416718608058.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="فيروس- كورونا (8)" title="فيروس- كورونا (8)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1277666/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-90-%D8%A3%D9%84%D9%81-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%80-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">بريطانيا تخطط لإجراء 90 ألف اختبار مضاد لـ&#171;كورونا&#187;</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277666/%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A7-%D8%AA%D8%AE%D8%B7%D8%B7-%D9%84%D8%A5%D8%AC%D8%B1%D8%A7%D8%A1-90-%D8%A3%D9%84%D9%81-%D8%A7%D8%AE%D8%AA%D8%A8%D8%A7%D8%B1-%D9%85%D8%B6%D8%A7%D8%AF-%D9%84%D9%80-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">تخطط مختبرات هيئة الخدمات الصحية الوطنية في بريطانيا، لإجراء عشرات الآلاف من اختبارات الأجسام المضادة لفيروس كورونا المستجد يوميا لإخطار المرضى والعاملين في الهيئة البريطانية بما إذا كانوا قد تعافوا من الفيروس.
وذكرت صحيفة تايمز البريطانية - على موقعها الإلكتروني اليوم الخميس- أن كبير أطباء المختبرات الطبية في بريطانيا يعمل على تنسيق الجهود المبذولة لاستخدام الأجهزة الطبية المتوافرة لإجراء اختبارات دقيقة للغاية لفحص الأشخاص المصابين بالفيروس لتحديد ما إذا كانوا قد تعافوا، أملا في أن يصل معدل اختبارات إلى 90 ألف خلال الشهرين المقبلين.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">
<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1277685" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
<div class="alakopanion col-lg-12 col-xs-12 col-sm-12">
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1277588/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%85%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D9%82%D9%8A%D9%88%D8%AF-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/420202152810668241562.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="منظمة الصحة العالمية" title="منظمة الصحة العالمية">
<span class="Video-0"></span>

</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1277588/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%85%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D9%82%D9%8A%D9%88%D8%AF-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">الصحة العالمية تحذر أوروبا من تخفيف &#171;قيود كورونا&#187;</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277588/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D8%AA%D8%AD%D8%B0%D8%B1-%D8%A3%D9%88%D8%B1%D9%88%D8%A8%D8%A7-%D9%85%D9%86-%D8%AA%D8%AE%D9%81%D9%8A%D9%81-%D9%82%D9%8A%D9%88%D8%AF-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">حذرت منظمة الصحة العالمية الحكومات اليوم الأربعاء، من رفع الإجراءات الصارمة المفروضة على حياة الشعوب قريبا جدا، فيما بدأت بعض الدول الأوروبية تشهد تقليصا في تفشي فيروس كورونا المستجد. وقال هانز كلوج المدير الإقليمي للمنظمة في أوروبا، خلال مؤتمر صحفي: &quot;حتى اليوم، ما زالت أوروبا بشكل كبير في بؤرة الوباء، ومن جانب، لدينا سببا للتفاؤل، ومن جانب آخر، نشعر بقلق بالغ&quot;، مشيرا إلى أن سبع من الدول العشر الأكثر تضررا في مختلف أنحاء العالم تقع في منطقة أوروبا.</a>
</div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1277489/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%8A%D9%88%D8%AC%D8%AF-%D9%86%D9%82%D8%B5-%D9%81%D9%8A-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D8%B3-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/%D8%B9%D8%A7%D9%84%D9%85"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/420202152810668241562.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="منظمة الصحة العالمية" title="منظمة الصحة العالمية">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1277489/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%8A%D9%88%D8%AC%D8%AF-%D9%86%D9%82%D8%B5-%D9%81%D9%8A-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D8%B3-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/%D8%B9%D8%A7%D9%84%D9%85" class="title">الصحة العالمية: يوجد نقص في أجهزة التنفس حول العالم</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277489/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%8A%D9%88%D8%AC%D8%AF-%D9%86%D9%82%D8%B5-%D9%81%D9%8A-%D8%A3%D8%AC%D9%87%D8%B2%D8%A9-%D8%A7%D9%84%D8%AA%D9%86%D9%81%D8%B3-%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/%D8%B9%D8%A7%D9%84%D9%85" class="title">أكد الدكتور أحمد المنظري المدير الإقليمى لشرق المتوسط بمنظمة الصحة العالمية، خلال مؤتمر صحفي عقده المكتب الإقليمي للمنظمة، اليوم الثلاثاء، أن هناك نقصا في أجهزة التنفس حول العالم، وأن المنظمة في جينف تعمل بشكل كبير للحصول على هذه الأجهزة بالتعاون مع الدول التي تنتجها ليتم توزيعها على الدول حسب الاحتياجات لضمان الحصول عليها، مشيرا إلى أن الرؤية التي حددتها منظمة الصحة العالمية بشرق المتوسط لنفسها هي &quot;الصحة للجميع وبالجميع&quot;ـ ما يتطلب لتحقيق هذا الهدف النبيل العمل من خلال عدة آليات.</a>
 </div>
</div>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1277375/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A5%D9%84%D9%89-51-%D8%AD%D8%A7%D9%84%D8%A9/%D8%B9%D8%A7%D9%84%D9%85"> <img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/3202030123912726703779.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="بريطانيا - كورونا" title="بريطانيا - كورونا">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2>
<a href="/Story/1277375/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A5%D9%84%D9%89-51-%D8%AD%D8%A7%D9%84%D8%A9/%D8%B9%D8%A7%D9%84%D9%85" class="title">ارتفاع وفيات وباء &#171;كورونا&#187; في إسرائيل إلى 51 حالة</a>
</h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277375/%D8%A7%D8%B1%D8%AA%D9%81%D8%A7%D8%B9-%D9%88%D9%81%D9%8A%D8%A7%D8%AA-%D9%88%D8%A8%D8%A7%D8%A1-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%81%D9%8A-%D8%A5%D8%B3%D8%B1%D8%A7%D8%A6%D9%8A%D9%84-%D8%A5%D9%84%D9%89-51-%D8%AD%D8%A7%D9%84%D8%A9/%D8%B9%D8%A7%D9%84%D9%85" class="title">أفادت البيانات الرسمية في إسرائيل، اليوم الإثنين، بارتفاع عدد الوفيات الناجمة عن فيروس كورونا المستجد (كوفيد - 19) إلى 51 حالة، كما أظهرت البيانات، التي نقلتها صحيفة &quot;جيروزاليم بوست&quot; على موقعها الإلكتروني، أن عدد الإصابات ارتفع إلى 8 آلاف و611 حالة، موضحة أن 141 من المصابين في حالة خطيرة، بينما وصفت أعراض 7 آلاف و643 من المصابين بالطفيفة. وتعافى 585 بصورة كاملة. وأشار التقرير إلى أن السلطات تبحث فرض المزيد من التدابير المشددة في العديد من المدن، مضيفا أنه من المتوقع أن تصوت الحكومة على هذه التدابير اليوم.</a>
</div>
</div>
</div>
<div class="ads300250">

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="7737802992"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="col-lg-6 col-sm-6 col-xs-12 rightColLg ">
<div class="bigNewsImg mb-15 overflow">
<a href="/Story/1277101/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%82%D8%AF-%D9%8A%D8%B4%D9%83%D9%84-%D8%AE%D8%B7%D8%B1%D8%A7-%D9%81%D8%AA%D8%A7%D9%83%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7/%D8%B9%D8%A7%D9%84%D9%85">
<img class="img-responsive lazy" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" data-original="https://img.eltahrer.com/Content/Upload/med/420202152810668241562.jpg" alt="منظمة الصحة العالمية" title="منظمة الصحة العالمية">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h2><a href="/Story/1277101/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%82%D8%AF-%D9%8A%D8%B4%D9%83%D9%84-%D8%AE%D8%B7%D8%B1%D8%A7-%D9%81%D8%AA%D8%A7%D9%83%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">الصحة العالمية: كورونا قد يشكل خطرا فتاكا على الشباب</a></h2>
</div>
<div class="smallNewsBrief">
<a href="/Story/1277101/%D8%A7%D9%84%D8%B5%D8%AD%D8%A9-%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7-%D9%82%D8%AF-%D9%8A%D8%B4%D9%83%D9%84-%D8%AE%D8%B7%D8%B1%D8%A7-%D9%81%D8%AA%D8%A7%D9%83%D8%A7-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%B4%D8%A8%D8%A7/%D8%B9%D8%A7%D9%84%D9%85" class="title">حذرت منظمة الصحة العالمية من أن فيروس كورونا المستجد &#171;كوفيد-19&#187;، قد يشكل خطرًا فتاكًا على الشباب، على الرغم من أن أغلبية ضحاياه من المسنين، حسبما نقلت وكالة أسوشتيد برس الإخبارية.
وأكد مدير الفرع الأوروبي للمنظمة هانس كلوجي، في تصريحات للصحفيين، اليوم الخميس، أن 95% من إجمالي عدد ضحايا الفيروس في القارة العجوز فوق سن الـ60، وأكثر من 50% منهم فوق سن 80، مشيرا إلى أن العمر ليس هو العامل الوحيد الذي يهدد المصاب بكورونا بعواقب قاسية وربما فتاكة.</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#7f161119103f0b1e170d160d111a080c51100d18"><span class="__cf_email__" data-cfemail="6801060e07281c09001a011a060d1f1b46071a0f">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
</div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#7c140e3c081d140e150e12190b0f52130e1b"><span class="__cf_email__" data-cfemail="1c746e5c687d746e756e72796b6f32736e7b">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1277685,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 