
<!DOCTYPE html>
<html xmlns:fb="https://ogp.me/ns/fb#" lang="ar" dir="rtl">
<head prefix="og: https://ogp.me/ns#">
<meta http-equiv="X-UA-Compatible" content="IE=10, IE=11, IE=edge">
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر</title>
<meta name="description" content="قال نائب محافظ البنك المركزي رامي أبو النجا، إن احتياطيات مصر من النقد الأجنبي تكفي لسد احتياجات الاستيراد لفترة أكثر من 7 أشهر وهو معدل أعلى من المتوسطات الدولية.

وأضاف أبو النجا – في تصريحات لقناة العربية اليوم – أن مصر نجحت في بناء احتياطي قوي وتاريخي تجاوز 45 مليار دولار، وهو مستوى يفوق كل معايير الكفاية الدولية، كما يعد أكبر بكثير من احتياجات مصر وكان يهدف إلى تأمين وضع مصر حال حدوث أية أزمات، وتحسين وضع مصر الائتماني وتأمين كل احتياجات مصر.
" />
<meta name="keywords" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta property="og:image" content="https://img.eltahrer.com/Content/Upload/slider/72019312119462433742740.jpg">
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta property="og:title" content="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر">
<meta property="og:description" content="قال نائب محافظ البنك المركزي رامي أبو النجا، إن احتياطيات مصر من النقد الأجنبي تكفي لسد احتياجات الاستيراد لفترة أكثر من 7 أشهر وهو معدل أعلى من المتوسطات الدولية.

وأضاف أبو النجا – في تصريحات لقناة العربية اليوم – أن مصر نجحت في بناء احتياطي قوي وتاريخي تجاوز 45 مليار دولار، وهو مستوى يفوق كل معايير الكفاية الدولية، كما يعد أكبر بكثير من احتياجات مصر وكان يهدف إلى تأمين وضع مصر حال حدوث أية أزمات، وتحسين وضع مصر الائتماني وتأمين كل احتياجات مصر.
" />
<meta property="og:updated_time" content="٢٠٢٠-٠٥-١٣ ١٧:٢٤:٥٩" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TahrirNews" />
<meta name="twitter:creator" content="@TahrirNews" />
<meta name="twitter:title" content="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر" />
<meta name="twitter:description" content="قال نائب محافظ البنك المركزي رامي أبو النجا، إن احتياطيات مصر من النقد الأجنبي تكفي لسد احتياجات الاستيراد لفترة أكثر من 7 أشهر وهو معدل" />
<meta name="twitter:url" content="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="twitter:image" content="https://img.eltahrer.com/Content/Upload/slider/72019312119462433742740.jpg" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mob.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<link rel="canonical" href="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<link rel="amphtml" href="https://mob.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" />
<meta name="RATING" content="GENERAL" />
<meta name="robots" content="index, follow" />
<meta name="msvalidate.01" content="" />
<meta property="fb:pages" content="140914455984972" />
<meta property="fb:app_id" content="" />
<meta property="fb:admins" content="" />
<meta property="og:site_name" content="التحرير" />

<script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-N78GZK2');</script>

<link href="/ContentAll?v=pt1ijWVaBbLttu3MCQfKcOVnUtIaaRhDhE-cVwJex5E1" rel="stylesheet" />
<script async src='/bundles/ScriptGlob?v=oxq446KY_M1HRSJz1N80DhWSP9rwsH5AJKRggWGSjro1'></script>
<script async type="text/javascript">
        $.post("https://graph.facebook.com", { id: "https://img.eltahrer.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1", scrape: true }, function (data) {});
    </script>
<script async type="text/javascript" src="/Scripts/page.js"></script>
<script type="application/ld+json">
        [{
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "@id": "https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF",
        "headline": "نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر",
        "alternativeHeadline": "",
        "image": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/Content/Upload/slider/72019312119462433742740.jpg",
        "width": "600",
        "height": "450"
        },
        "datePublished": "2020-05-13T17:24:59",
        "dateModified": "2020-05-13T17:24:59",        "articleBody": "وأكد أن مصر لديها قدرة كبيرة على تعزيز الاحتياطات النقدية الدولية إن احتاجت لذلك من خلال التعاون مع صندوق النقد الدولي والمؤسسات متعددة الأطراف وسوق السندات الدولية.وأوضح نائب محافظ البنك المركزي أن مصر حصلت بالأمس على دفعة حزمة أداة التمويل السريع من صندوق النقد الدولي بقيمة 2.77 مليار دولار، ويجري حاليا التفاوض مع الصندوق بشأن قيمة اتفاق الاستعداد الائتماني، مؤكدا على أن اقتصاد مصر كبير ومتنوع، ويعتمد في جانب منه على التمويل الخارجي، وقال إن مصر لديها قدرة على الحصول وجلب التمويل اللازم لسد أي فجوات مستقبلية قد تطرأ.وحول اجتماع لجنة السياسات النقدية بالبنك المركزي غدا الخميس، أوضح أبو النجا أن لجنة السياسات النقدية في البنك المركزي تجتمع كل 6 أسابيع للنظر في جميع تطورات السياسة النقدية، وتأخذ في الاعتبار كل التحليل الذي تجريه فرق البنك المركزي، من أجل تحديد التوجه العام للسياسة النقدية، وأشار إلى أن مصر تحركت بالشكل الاستباقي في 16 مارس الماضي بخفض أسعار الفائدة بمقدار 300 نقطة أساس لاحتواء التداعيات العاجلة المتوقعة لأزمة جائحة كورونا.وبسؤاله عن تعديل لمستويات أسعار الفائدة في مصر، قال أبو النجا إن القرار يبقى في يد لجنة السياسات النقدية التي تنعقد غدا، ونحن مطمئنون جدا للمستويات الحالية، ولدى البنك المركزي القدرة والسيطرة على كبح التضخم وهو من المستهدفات الأساسية لدى البنك المركزي بالوصول إلى معدل تضخم يبلغ 9% في الربع الأخير من العام الحالي، بهامش تحرك 3% للأعلى أو الأدنى.وأوضح أن الارتفاعات الطفيفة في التضخم العام أو الأساسي، لم تكن مقلقة للبنك المركزي المصري، وتأتي متفقة مع توقعاتنا وتحركنا بسرعة، لأن الأزمة كان متوقعا لها أن تعكس ارتفاعاً على السلع الغذائية.",
        "author": {
        "@type": "Person",
    "name": "التحرير الإخبـاري",
        "image": "https://img.eltahrer.com/Content/Upload/large/editor0.jpg"
        },
        "publisher": {
        "@type": "Organization",
        "name": "التحرير الإخبـاري",
        "email": "info@tahrirnews.org",
        "description": "التحرير.. بوابة إخبارية تتناول الموضوعات السياسية , اخبار مصر , اخبار الرياضة , الاقتصاد , أخبار الفن , أخبار البرلمان وتهتم بأجدد أخبار المنوعات , السيارات , المشاهير",
        "logo": {
        "@type": "ImageObject",
        "url": "https://img.eltahrer.com/App_Images/logo.png"
        }
        },
        "description": "قال نائب محافظ البنك المركزي رامي أبو النجا، إن احتياطيات مصر من النقد الأجنبي تكفي لسد احتياجات الاستيراد لفترة أكثر من 7 أشهر وهو معدل أعلى من المتوسطات الدولية.

وأضاف أبو النجا – في تصريحات لقناة العربية اليوم – أن مصر نجحت في بناء احتياطي قوي وتاريخي تجاوز 45 مليار دولار، وهو مستوى يفوق كل معايير الكفاية الدولية، كما يعد أكبر بكثير من احتياجات مصر وكان يهدف إلى تأمين وضع مصر حال حدوث أية أزمات، وتحسين وضع مصر الائتماني وتأمين كل احتياجات مصر.
",
        "mainEntityOfPage": {
        "@type": "WebPage",
        "url": "https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF",
        "headline": "نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر",
        "relatedLink": []
        }
        },
        {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{
        "@type": "ListItem",
        "position": 1,
        "name": "التحرير الإخبـاري",
        "item": "https://www.tahrirnews.com" },{
        "@type": "ListItem",
        "position": 1,
        "name": "سياسة",
        "item": "https://www.tahrirnews.com/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" },
        { "@type": "ListItem",
        "position": 2,
        "name": "اقتصاد",
        "item": "https://www.tahrirnews.com/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF"
        }]
        }]
    </script>
<script async>
        document.addEventListener("DOMContentLoaded", function () {
            const lazyLoad = function () {
                let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
                let active = false;
                if (active === false) {
                    active = true;

                    setTimeout(function () {
                        lazyImages.forEach(function (lazyImage) {

                            if ((lazyImage.getBoundingClientRect().top <= window.innerHeight && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {

                                lazyImage.src = lazyImage.dataset.original;
                                lazyImage.classList.remove("lazy");

                                lazyImages = lazyImages.filter(function (image) {
                                    return image !== $(this);
                                });

                                if (lazyImages.length === 0) {
                                    window.removeEventListener("load", lazyLoad);
                                    document.removeEventListener("scroll", lazyLoad);
                                    window.removeEventListener("resize", lazyLoad);
                                    window.removeEventListener("orientationchange", lazyLoad);
                                }

                                lazyImage.onerror = function () {
                                    lazyImage.src = "/Content/Upload/slider/large.png";
                                    lazyImage.classList.remove("lazy");

                                    lazyImages = lazyImages.filter(function (image) {
                                        return image !== $(this);
                                    });

                                    if (lazyImages.length === 0) {
                                        window.removeEventListener("load", lazyLoad);
                                        document.removeEventListener("scroll", lazyLoad);
                                        window.removeEventListener("resize", lazyLoad);
                                        window.removeEventListener("orientationchange", lazyLoad);
                                    }
                                };
                            }
                        });

                        active = false;
                    }, 200);
                }
            };
            window.addEventListener("load", lazyLoad);
            document.addEventListener("scroll", lazyLoad);
            window.addEventListener("resize", lazyLoad);
            window.addEventListener("orientationchange", lazyLoad);
        });
    </script>
<script>
        (function (d, s, wid, eid) {
            var scriptId = "spk-script-" + eid;
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(scriptId)) return;
            js = d.createElement(s); js.scriptId = scriptId; js.async = 1;
            js.src = "//crawler.speakol.com/sdk/speakol-widget.js?wid=" + wid + "&eid=" + eid;
            fjs.parentNode.insertBefore(js, fjs);
        })(document, "script", "wi-1258", "spk-wi-1258");
    </script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-1377511519297783",
            enable_page_level_ads: true
        });
    </script>
</head>
<body>

<noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N78GZK2"
                height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>

<div class="bkrmDI">
<header>
<div class="container">
<div class="ads970">
</div>
</div>
</header>
</div>
<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.9";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="bkrmDI">
<div class="container">
<div class="row row-offcanvas row-offcanvas-right bottom sectionall">
<div class="col-lg-9 col-xs-12 col-sm-12 rightpage ">
<div class="col-lg-12 col-xs-12 col-sm-12 logorespon">
<center>
<a class="logoimg col-lg-4 col-sm-4 col-xs-4" href="/"></a>
</center>
</div>
<div class="col-lg-12 menuh">
<nav class="navbar navbar-inverse">
<div class="mnuinn">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar" class="collapse navbar-collapse">
<div class="searchtogle">
<ul class="nav navbar-nav ">
<li><a href="/" class="homeico"></a></li>
<li>
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="colorhover-10"> سياسة</a>
</li>
<li>
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="colorhover-17"> إرهاب</a>
</li>
<li>
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9" class="colorhover-12"> جريمة</a>
</li>
<li>
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9" class="colorhover-11"> رياضة</a>
</li>
<li>
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86" class="colorhover-16"> فنون</a>
</li>
<li>
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9" class="colorhover-13"> حياة</a>
</li>
<li>
<a href="/Category/14/%D8%B5%D8%AD%D8%A9" class="colorhover-14"> صحة</a>
</li>
<li>
<a href="/Category/15/%D8%B1%D8%A3%D9%8A" class="colorhover-15"> رأي</a>
</li>
</ul>
<div class="lftsearch">
<form action="/AdvancedSearch" method="post">
<div class="input-group stylish-input-group" data-expanding-search>
<input type="text" class="form-control" name="searchword" id="searchword" placeholder="بحث" data-expanding-search-text autofocus>
<span class="input-group-addon">
<button class="pull-right" type="submit" data-expanding-search-button>
<span class="glyphicon glyphicon-search"></span>
</button>
</span>
</div>
</form>
</div>
</div>
<div class="socialmedia col-lg-12 col-sm-6 hidden">
<ul class="pull-right">
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="logotop hidden"><a target="_blank" href="#" class="fixdlogo" data-toggle="tooltip" title="logo"></a></li>
</ul>
</div>
</div>
</div>
</nav>
</div>

<div class="topaso col-lg-12 col-xs-12 col-sm-12">
<h2 class="titlfan "><a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9" class="catcolor-10">سياسة</a><span class="brleft brleft-10"></span></h2>
<div class="col-lg-12 marker">
<h2><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></h2>
<h2><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></h2>
<h2><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></h2>
<h2><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></h2>
<h2><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="catcolor-10">اقتصاد</a></h2>
</div>
</div>

<div class="col-lg-12 col-xs-12 col-sm-12 slidertop opaniondetails policedetails FunctionParam" CurrentStory="1280214">
<h1 class="col-lg-12 col-sm-12 col-xs-12 catcolor-10">
نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر
</h1>
<div class="leftdetails col-lg-6 col-sm-6 col-xs-6 subtitle">
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 althrir">
<span class="data col-lg-12 col-xs-12 althrir">١٣ مايو ٢٠٢٠ - ٠٥:٢٤ م </span>
</div>
<div class="imgdetails videodetails-0 col-lg-12 col-sm-12 col-xs-12">
<div class="socialmediafixed">
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left: 0px; top: 150px;" addthis:url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" addthis:title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر">
<a class="a2a_button_facebook" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_button_twitter" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_button_google_plus" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_button_pinterest" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_button_whatsapp" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_button_facebook_messenger" data-url="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1" data-title="نائب محافظ البنك المركزي.. الاحتياطي النقدي يكفي استيراد 7 أشهر"></a>
<a class="a2a_dd" href="https://www.tahrirnews.com/Story/1280214/%D9%86%D8%A7%D8%A6%D8%A8-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%A7%D9%84%D8%A8%D9%86%D9%83-%D8%A7%D9%84%D9%85%D8%B1%D9%83%D8%B2%D9%8A-%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%8A%D8%A7%D8%B7%D9%8A-%D8%A7%D9%84%D9%86%D9%82%D8%AF%D9%8A-%D9%8A%D9%83%D9%81%D9%8A-%D8%A7%D8%B3%D8%AA%D9%8A%D8%B1%D8%A7%D8%AF-7-%D8%A3%D8%B4%D9%87%D8%B1"></a>
</div>
</div>
<img class="img-responsive" src="https://img.eltahrer.com/Content/Upload/slider/72019312119462433742740.jpg" alt="البنك المركزي" title="البنك المركزي">
<span class="Video-0"></span>
<div class="titelpage col-lg-8">
البنك المركزي
</div>
</div>
<div class="Brief col-lg-12 col-xs-12 col-sm-12 ">
قال نائب محافظ البنك المركزي رامي أبو النجا، إن احتياطيات مصر من النقد الأجنبي تكفي لسد احتياجات الاستيراد لفترة أكثر من 7 أشهر وهو معدل أعلى من المتوسطات الدولية.
وأضاف أبو النجا – في تصريحات لقناة العربية اليوم – أن مصر نجحت في بناء احتياطي قوي وتاريخي تجاوز 45 مليار دولار، وهو مستوى يفوق كل معايير الكفاية الدولية، كما يعد أكبر بكثير من احتياجات مصر وكان يهدف إلى تأمين وضع مصر حال حدوث أية أزمات، وتحسين وضع مصر الائتماني وتأمين كل احتياجات مصر.
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 showMoredata showMoredataA videodetailin-0" id="wrapper">
وأكد أن مصر لديها قدرة كبيرة على تعزيز الاحتياطات النقدية الدولية إن احتاجت لذلك من خلال التعاون مع صندوق النقد الدولي والمؤسسات متعددة الأطراف وسوق السندات الدولية.وأوضح نائب محافظ البنك المركزي أن مصر حصلت بالأمس على دفعة حزمة أداة التمويل السريع من صندوق النقد الدولي بقيمة 2.77 مليار دولار، ويجري
</div>
<div class="col-lg-12 col-xs-12 col-sm-12 moreico moreicoA">
<center>
<a href="#" class="catcolor-10 getdetailemore getdetailemoreA">اقرأ المزيد</a>
</center>
</div>
<div class="details col-lg-12 col-sm-12 col-xs-12 no-more-data no-more-dataA" style="display:none;">
<p>وأكد أن مصر لديها قدرة كبيرة على تعزيز الاحتياطات النقدية الدولية إن احتاجت لذلك من خلال التعاون مع صندوق النقد الدولي والمؤسسات متعددة الأطراف وسوق السندات الدولية.</p><p>وأوضح نائب محافظ البنك المركزي أن مصر حصلت بالأمس على دفعة حزمة أداة التمويل السريع من صندوق النقد الدولي بقيمة 2.77 مليار دولار، ويجري حاليا التفاوض مع الصندوق بشأن قيمة اتفاق الاستعداد الائتماني، مؤكدا على أن اقتصاد مصر كبير ومتنوع، ويعتمد في جانب منه على التمويل الخارجي، وقال إن مصر لديها قدرة على الحصول وجلب التمويل اللازم لسد أي فجوات مستقبلية قد تطرأ.<br><br>وحول اجتماع لجنة السياسات النقدية بالبنك المركزي غدا الخميس، أوضح أبو النجا أن لجنة السياسات النقدية في البنك المركزي تجتمع كل 6 أسابيع للنظر في جميع تطورات السياسة النقدية، وتأخذ في الاعتبار كل التحليل الذي تجريه فرق البنك المركزي، من أجل تحديد التوجه العام للسياسة النقدية، وأشار إلى أن مصر تحركت بالشكل الاستباقي في 16 مارس الماضي بخفض أسعار الفائدة بمقدار 300 نقطة أساس لاحتواء التداعيات العاجلة المتوقعة لأزمة جائحة كورونا.<br><br>وبسؤاله عن تعديل لمستويات أسعار الفائدة في مصر، قال أبو النجا إن القرار يبقى في يد لجنة السياسات النقدية التي تنعقد غدا، ونحن مطمئنون جدا للمستويات الحالية، ولدى البنك المركزي القدرة والسيطرة على كبح التضخم وهو من المستهدفات الأساسية لدى البنك المركزي بالوصول إلى معدل تضخم يبلغ 9% في الربع الأخير من العام الحالي، بهامش تحرك 3% للأعلى أو الأدنى.<br><br>وأوضح أن الارتفاعات الطفيفة في التضخم العام أو الأساسي، لم تكن مقلقة للبنك المركزي المصري، وتأتي متفقة مع توقعاتنا وتحركنا بسرعة، لأن الأزمة كان متوقعا لها أن تعكس ارتفاعاً على السلع الغذائية.<br></p><br>
<br />
<br />
</div>
</div>
<div class="clearfix"></div>

<div class="speakol-widget" id="spk-wi-1258"></div>
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 adsinner">
<center>
<div class="ads728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="ca-pub-1377511519297783" data-ad-slot="6389154197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center>
</div>
<div id="pagingdiv" class="col-lg-12 col-xs-12 col-sm-12 inblocksection secright crimsec ">
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1280216" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1280216/%D9%87%D9%84-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%B1-9-%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9-%D9%85%D9%86-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1020188111479776861440.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="البنك-المركزى-المصرى" title="البنك-المركزى-المصرى">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1280216/%D9%87%D9%84-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%B1-9-%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9-%D9%85%D9%86-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">هل تطلب مصر 9 مليارات دولار إضافية من صندوق النقد؟</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1280216/%D9%87%D9%84-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%B1-9-%D9%85%D9%84%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%A5%D8%B6%D8%A7%D9%81%D9%8A%D8%A9-%D9%85%D9%86-%D8%B5%D9%86%D8%AF%D9%88%D9%82-%D8%A7%D9%84%D9%86%D9%82%D8%AF/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">قال رامي أبو النجا، نائب محافظ البنك المركزي المصري، اليوم الأربعاء إن مصر تجري محادثات مع صندوق النقد الدولي بشأن حزمة ثانية من الدعم المالي بعدما تلقت تمويلا طارئا بقيمة 2.8 مليار دولار.
وبسؤاله عن تقرير لوكالة بلومبرج عن أن مصر ستطلب 5 مليارات دولار أخرى من صندوق النقد الدولي و4 مليارات دولار من مصادر تمويلية أخرى ليصل الإجمالي إلى 9 مليارات دولار، قال لقناة العربية الإخبارية إن الرقم قريب من ذلك.
وكانت وكالة بلومبرج قالت إن مصر تتطلع للحصول على أكثر من 8.5 مليار دولار، بحسب مصدر مسؤول تحدث مع الوكالة.
</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1280206" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1280206/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D9%84%D9%84%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A-%D9%84%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A3%D8%B2%D9%85%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/10201817111871056416170.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="ابراهيم-العربي (1)" title="ابراهيم-العربي (1)">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1280206/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D9%84%D9%84%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A-%D9%84%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A3%D8%B2%D9%85%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">إطلاق مبادرة للتحول الرقمي لتجاوز أزمة &#171;كورونا&#187;</a></h3>
 </div>
<div class="smallNewsBrief">
<a href="/Story/1280206/%D8%A5%D8%B7%D9%84%D8%A7%D9%82-%D9%85%D8%A8%D8%A7%D8%AF%D8%B1%D8%A9-%D9%84%D9%84%D8%AA%D8%AD%D9%88%D9%84-%D8%A7%D9%84%D8%B1%D9%82%D9%85%D9%8A-%D9%84%D8%AA%D8%AC%D8%A7%D9%88%D8%B2-%D8%A3%D8%B2%D9%85%D8%A9-%D9%83%D9%88%D8%B1%D9%88%D9%86%D8%A7/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">كشف إبراهيم العربي رئيس غرفة التجارة بالقاهرة رئيس الاتحاد العام للغرف التجارية، عن إطلاق مبادرة التحول الرقمي لمؤسسات الأعمال الصغيرة والمتوسطة بالتعاون مع شركة "مايكروسوفت" مصر، والتي تستهدف إتاحة أنظمة تخطيط موارد المؤسسات (Enterprise Resource Planning - ERP) لتوحيد وتبسيط وتكامل إجراءات وخطوات العمل "Business Processes" لكل إدارات العمل بالشركة، مثل الإدارة المالية، إدارة المشتريات، إدارة البيع والتوزيع، والتخزين وغيرها من الإدارات، وذلك وفقا لبيان صادر عن شعبة الاقتصاد الرقمي بالقاهرة.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1280205" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1280205/%D8%AA%D8%A8%D8%A7%D9%8A%D9%86-%D8%A3%D8%AF%D8%A7%D8%A1-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%A8%D9%85%D8%B3%D8%AA%D9%87%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/1020186181424618041060.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="البورصه" title="البورصه">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1280205/%D8%AA%D8%A8%D8%A7%D9%8A%D9%86-%D8%A3%D8%AF%D8%A7%D8%A1-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%A8%D9%85%D8%B3%D8%AA%D9%87%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">تباين أداء مؤشرات البورصة بمستهل تعاملات اليوم</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1280205/%D8%AA%D8%A8%D8%A7%D9%8A%D9%86-%D8%A3%D8%AF%D8%A7%D8%A1-%D9%85%D8%A4%D8%B4%D8%B1%D8%A7%D8%AA-%D8%A7%D9%84%D8%A8%D9%88%D8%B1%D8%B5%D8%A9-%D8%A8%D9%85%D8%B3%D8%AA%D9%87%D9%84-%D8%AA%D8%B9%D8%A7%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%8A%D9%88%D9%85/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">استهلت أسهم ومؤشرات البورصة، تعاملات جلسة اليوم الأربعاء، على تباين بدعم من حالة الترقب التىيستسفر عنها تعاملات اليوم بعد الهبوط الذي منيت به الأسواق الأمريكية، أمس الثلاثاء.</a>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 rightColLg FunctionParm" StoryId="1280192" SectionId="571">
<div class="bigNewsImg">
<a href="/Story/1280192/%D9%85%D9%88%D8%AF%D9%8A%D8%B2-15-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AE%D8%B1%D8%AC%D8%AA-%D9%85%D9%86-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D8%A2%D8%AE%D8%B1-%D8%B4%D9%87%D8%B1%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">
<img class="img-responsive lazy" data-original="https://img.eltahrer.com/Content/Upload/med/102018131116231736640320.jpg" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="وكالة-موديز" title="وكالة-موديز">
<span class="Video-0"></span>
</a>
</div>
<div class="smallNewsImg withImg">
<div class="smallNewstitel col-lg-12 col-xs-6 col-sm-12">
<h3><a href="/Story/1280192/%D9%85%D9%88%D8%AF%D9%8A%D8%B2-15-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AE%D8%B1%D8%AC%D8%AA-%D9%85%D9%86-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D8%A2%D8%AE%D8%B1-%D8%B4%D9%87%D8%B1%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">&#171;موديز&#187;: 15 مليار دولار خرجت من مصر خلال آخر شهرين</a></h3>
</div>
<div class="smallNewsBrief">
<a href="/Story/1280192/%D9%85%D9%88%D8%AF%D9%8A%D8%B2-15-%D9%85%D9%84%D9%8A%D8%A7%D8%B1-%D8%AF%D9%88%D9%84%D8%A7%D8%B1-%D8%AE%D8%B1%D8%AC%D8%AA-%D9%85%D9%86-%D9%85%D8%B5%D8%B1-%D8%AE%D9%84%D8%A7%D9%84-%D8%A2%D8%AE%D8%B1-%D8%B4%D9%87%D8%B1%D9%8A%D9%86/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF" class="title">قدرت وكالة موديز حجم التدفقات المالية التي خرجت من مصر خلال شهري مارس وأبريل بنحو 15 مليار دولار، والتي تم استيعابها من قبل البنوك التجارية إلى حد كبير.
توقعت الوكالة في تقرير حديث لها أن تستقر تدفقات رأس المال دون مزيد من تآكل صافي الأصول الأجنبية للنظام المصرفي.
ووفقًا لآخر بيانات رسمية صادرة عن البنك المركزي ارتفعت صافي الأصول الأجنبية لدى الجهاز المصرفي بما يعادل 85?9 مليار جنيه بمعدل 28?6? خلال الفترة من يوليو إلى فبراير من العام المالي 19/2020، حيث جاء الارتفاع محصلة لزيادة صافي الأصول الأجنبية لدى البنوك بما يعادل 87?2 مليار جنيه.</a>
</div>
</div>
</div>
</div>
<div class="col-lg-12 col-sm-12 col-xs-12 moreivco">
<div class="bigNewsImg">
</div>
<div class="smallNewsImg withImg showMoredata">
<div class="col-lg-12 col-xs-12 col-sm-12 moreico">
<center>
<a class="getSecmore catcolor-10">اقرأ المزيد من الأخبار</a>
</center>
</div>
</div>
<div class="smallNewsImg withImg no-more-data" style="display:none;">
<center>
<span> لا يوجد المزيد</span>
</center>
</div>
</div>
<div class="facebook hidden col-lg-12 col-xs-12 col-sm-12">
<div class="fb-comments" data-width="100%" data-href="https://img.eltahrer.com/Story/1280214" data-numposts="10">
</div>
</div>

</div>

<div class="col-xs-6 col-sm-3 col-lg-3 sidebar sectionslide opanionrightdetil">
<a class="logoimg col-lg-12 col-sm-12 col-xs-12" href="/"></a>
<div class="radio  col-lg-12 col-sm-12 col-xs-12">
<ul>
<li class="radioico"><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
<li class="listen"><a target="_blank" href="/Home/Radio">اسمع نشرة الأخبار</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>

<span id="top-link-block" class="hidden">
<a href="#top" class="well well-sm myLinkToTop" style="display:none;">
<i class="glyphicon glyphicon-chevron-up"></i>
</a>
<a href="#top" class="well well-sm myMenuLink">
<i class="glyphicon glyphicon-chevron-down"></i>
</a>
</span>
<hr class="linecolr">
<div class="footer">
<div class="container">
<div class="social col-xs-3">
<a href="/"> <img class="img-responsive lazy" data-original="/App_Images/footrlogo.png" src="https://img.eltahrer.com/Content/Upload/slider/load.gif" alt="footerLogo"> </a>
<div class="socialmedia col-lg-12">
<ul>
<li><a target="_blank" href="https://www.facebook.com/Tahrir.News.Official" class="faceico" data-toggle="tooltip" title="facebook"></a></li>
<li><a target="_blank" href="https://twitter.com/TahrirNews" class="twitterico" data-toggle="tooltip" title="Twitter"></a></li>
<li><a target="_blank" href="https://www.youtube.com/channel/UC0OvQC3KvX1HnvbB1KV9XpA" class="yout" data-toggle="tooltip" title="Youtube"></a></li>
<li><a target="_blank" href="https://plus.google.com/u/2/b/102367873706065928959/102367873706065928959" class="googleico" data-toggle="tooltip" title="Google+"></a></li>
<li><a target="_blank" href="/Home/Radio" class="redico" data-toggle="tooltip" title="Radio"></a></li>
</ul>
</div>
<div class="col-lg-12 col-md-12">
<span class="copyRightFotterad">
جميع الحقوق محفوظة © لمؤسسة التحرير 2018
</span>
</div>
</div>
<div class="col-lg-2 col-xs-8 advertising">
<div class="copyRightFotter">
<div class="colfooter">
<span> للإعلان على موقع التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#e1888f878ea19580899388938f849692cf8e9386"><span class="__cf_email__" data-cfemail="fd94939b92bd899c958f948f93988a8ed3928f9a">[email&#160;protected]</span></a>
</div>
<div class="colfooter">
<span class="other"><a href="/AboutFoundation"> عن مؤسسة التحرير </a></span></div>
</div>
</div>
<div class="col-sm-12 col-lg-5 col-md-12 mnus">
<div class="footerDataContainer">
<a href="/Category/10/%D8%B3%D9%8A%D8%A7%D8%B3%D8%A9"><h3 class="footerHeadTitle"> سياسة</h3></a>
<ul>
<li><a href="/Section/556/%D9%85%D8%B5%D8%B1">مصر</a></li>
<li><a href="/Section/568/%D8%B9%D8%B1%D8%A8">عرب</a></li>
<li><a href="/Section/569/%D8%A3%D9%85%D8%B1%D9%8A%D9%83%D8%A7">أمريكا</a></li>
<li><a href="/Section/570/%D8%B9%D8%A7%D9%84%D9%85">عالم</a></li>
<li><a href="/Section/571/%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF">اقتصاد</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/17/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8"><h3 class="footerHeadTitle"> إرهاب</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/12/%D8%AC%D8%B1%D9%8A%D9%85%D8%A9"><h3 class="footerHeadTitle"> جريمة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/11/%D8%B1%D9%8A%D8%A7%D8%B6%D8%A9"><h3 class="footerHeadTitle"> رياضة</h3></a>
<ul>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/16/%D9%81%D9%86%D9%88%D9%86"><h3 class="footerHeadTitle"> فنون</h3></a>
<ul>
<li><a href="/Section/567/%D8%AA%D9%84%D9%8A%D9%81%D8%B2%D9%8A%D9%88%D9%86">تليفزيون</a></li>
<li><a href="/Section/563/%D8%B3%D9%8A%D9%86%D9%85%D8%A7">سينما</a></li>
<li><a href="/Section/574/%D9%85%D9%88%D8%B3%D9%8A%D9%82%D9%89">موسيقى</a></li>
<li><a href="/Section/575/%D9%83%D8%AA%D8%A8">كتب</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/13/%D8%AD%D9%8A%D8%A7%D8%A9"><h3 class="footerHeadTitle"> حياة</h3></a>
<ul>
<li><a href="/Section/557/%D8%AD%D9%83%D8%A7%D9%8A%D8%A7%D8%AA">حكايات</a></li>
<li><a href="/Section/580/%D9%85%D9%88%D8%B6%D8%A9">موضة</a></li>
<li><a href="/Section/581/%D8%A3%D8%AC%D9%87%D8%B2%D8%A9">أجهزة</a></li>
<li><a href="/Section/582/%D8%B3%D9%8A%D8%A7%D8%B1%D8%A7%D8%AA">سيارات</a></li>
<li><a href="/Section/586/%D8%A3%D8%A8%D8%B1%D8%A7%D8%AC">أبراج</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/14/%D8%B5%D8%AD%D8%A9"><h3 class="footerHeadTitle"> صحة</h3></a>
<ul>
<li><a href="/Section/577/%D8%B9%D9%84%D8%A7%D8%AC">علاج</a></li>
<li><a href="/Section/561/%D8%B7%D8%A8%D8%AE">طبخ</a></li>
<li><a href="/Section/578/%D8%AA%D8%BA%D8%B0%D9%8A%D8%A9">تغذية</a></li>
<li><a href="/Section/579/%D8%AA%D8%AE%D8%B3%D9%8A%D8%B3">تخسيس</a></li>
</ul>
</div>
<div class="footerDataContainer">
<a href="/Category/15/%D8%B1%D8%A3%D9%8A"><h3 class="footerHeadTitle"> رأي</h3></a>
<ul>
<li><a href="/Section/562/%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA">مقالات</a></li>
<li><a href="/Section/573/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1">كاريكاتير</a></li>
</ul>
 </div>
</div>
<div class="col-lg-2 col-md-12 leftsocial ">
<div class="copyRightFotter">
<div class="colfooter">
<span> إنضم لفريق التحرير:</span>
<a class="footer-mail" href="/cdn-cgi/l/email-protection#214953615540495348534f4456520f4e5346"><span class="__cf_email__" data-cfemail="2a42586a5e4b42584358444f5d590445584d">[email&#160;protected]</span></a>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            $(function () {
        var id = 10;
            $('#navbar .colorhover-' + id).addClass('catcolor-'+id);
        });

         $.ajax({
    type: "POST",
    url: '/Story/UpdatViewsnews?newid=' +1280214,
    contentType: "html/text",
    dataType: "html",
    cache: false
    });
    </script>
<script src="//platform.twitter.com/widgets.js"></script>
<script async defer src="//www.instagram.com/embed.js"></script>
<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
<script async src='/bundles/Footer?v=j0Z6jorXnqa2n-jCP8FzHQWiBN6exsVRDkU3yzkeVAU1'></script>
</body>
</html> 